This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

djodjo

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de djodjo

  • Rang
    Initié

Visiteurs récents du profil

833 visualisations du profil
  1. Bonjour, Pour info, je viens de voir qu'il y avait une solution qui semble correspondre à ce que je cherche... Paquet : Snapshot Replication Pas essayé parce que je n'ai qu'un NAS compatible Btrfs. Bonne semaine
  2. Désolé pour le manque de clarté. Je sais qu'il faut reconstruire mais ça ne me pose pas de problème. Tout de suite j'ai trois disques de 6To et un de 2To dans mon NAS. Un de mes disque 6To n'utilise que 3To de données. Puis-je retirer mon disque de 2To et reconstruire sur le disque de 6To utilisé à la moitié de sa capacité et sans remplacer le disque 2To?
  3. Merci pour l'info. Effectivement ça demande un certain investissement. Je vais me rabattre sur une solution plus simple. Vraiment déçu de voir que ça n'est pas réalisable comme n'importe quelle sauvegarde basique.
  4. Oui tous sont dans le même groupe. Dans volume c'est indiqué : Capacité totale : 10To Capacité utilisée : 7To Dans groupe de stockage c'est indiqué : Capacité totale : 13To Capacité utilisée : 10To Quantité avec les 3 disques de 6to : 18To
  5. Bonjour, Je souhaiterai cloner entièrement mon NAS sur un second NAS présent dans un autre bâtiment afin de sécuriser au mieux mes données. Je ne souhaite pas seulement avoir les données dupliquées mais le système complet avec DSM afin notamment de pouvoir switcher de système très rapidement. Seulement, j'ai l'impression que ça n'est pas prévu par défaut après pas mal de recherches. Pouvez-vous me le confirmer? Quel est la solution qui s'en rapprocherai le plus le cas échéant? Merci d'avance.
  6. Bonjour, J'ai un NAS DS418. J'ai dedans deux disques de 6To, un de 2To et un de 3To configurés en SHR. Je souhaite remplacer mes deux disques de 2To et 3To par un seul de 6To. Est-ce possible sans tout réinstaller comme je peux en principe avoir un seul disque HS? Merci d'avance.
  7. Bonjour, Je ne pouvais pas te répondre parce que ça refonctionnait jusque là. Du coup, depuis internet, avec l'adresse http://xxxx.synology.me/owncloud ça ne fonctionne pas En local avec l'adresse : http://192.168.x.x/owncloud/ ça fonctionne Par contre, si je tape http://xxxx.synology.me:5000 ça fonctionne Je ne comprend vraiment pas pourquoi ça ne fonctionne pas avec l'adresse http://xxxx.synology.me/owncloud
  8. Bonjour, J'ai un soucis de connexion au dossier web de mon NAS depuis la mise à jour de DSM 6 il me semble. Enfin tout fonctionnait jusque là. J'ai plusieurs choses d'installées dans ce dossier (owncloud notamment) mais impossible d'y accéder. Lorsque j'essaie de m'y connecter via l'adresse http://xxxx.synology.me/owncloud, je me retrouve avec un "connection timed out". Pareil si j'essaie de me connecter à http://xxxx.synology.me/ Pas de soucis par contre pour me connecter à l'interface du Nas en tapant l'adresse http://xxxx.synology.me:5000 Par contre si je redémarre le NAS, ça refonctionne comme si rien ne s'était passé. Et le problème revient ensuite rapidement. Que puis-je vous envoyer pour que vous puissiez m'aider à résoudre le problème? Merci d'avance. Bonne journée
  9. Je ne sais pas trop comment le changement s'est fait mais je peux me connecter actuellement. Mais j'ai bien l'impression que le DHCP de free avait bougé tout seul. L'adresse IP du DHCP de free était entre 192.168.0.10 et 192.168.0.50 Or l'IP de mon NAS était 192.168.0.3 Ça viendrait donc peut être de là. Mais avec aucune certitude puisque je ne suis pas une bête en réseau. Par contre mon dossier web ne fonctionne pas. Je vais peut-être faire un autre post à ce sujet. Merci
  10. J'ai une mini 4k de chez free en effet. L'IP locale du NAS est fixe. Vous avez d'autres idées? Merci en tout cas pour l'aide
  11. OK. Même réponse du navigateur avec l'IP WAN du coup. Ce que je trouve étrange c'est que depuis 2 ans, ça fonctionnait très bien. Et depuis, pas de changement de FAI ou autre. Le port 5000 est bien ouvert sur ma freebox. Je vais aller regarder une fois de plus du côté du forum, mais je ne suis pas certain de trouver la solution. J'avais déjà regaredé avant de poster. Merci
  12. Le problème est revenu. Où se trouve l'IP Wan de mon Nas ? Dans le navigateur, j'ai rentré l'adresse externe IPv4 qui se trouve dans "Panneau de config" puis dans "Accès externe". Faut-il que j'ajoute quelque chose à cette adresse. Un http, ou un :5000 ou autre? En tout cas lorsque je rentre juste l'IP externe IPV4 seul et que je valide, je ne peux pas accéder au NAS. Voici ce que j'ai en retour : Ce site est inaccessible 78.xxx.xx.xx a mis trop de temps à répondre. ERR_CONNECTION_TIMED_OUT
  13. Non. C'est mon IP externe.Celle de la box? C'est bien ça? Tout de suite le problème n'est pas d'actualité puis que je peux accéder au serveur. Mais dès que j'ai ce soucis de nouveau j’essaierai. Merci.
  14. C'est pas ça non plus. IPV6 désactivé sur ma Freebox. Merci quand même.
  15. Bonjour, Merci pour la réponse. Je n'utilise pas quickconnect. Il est désactivé dans le panneau de config. J'utilise le ddns synology. Et pour cette question c'est pour mon NAS perso. Pas pour celui de l'association.