This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lonsdalien

Membres
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de lonsdalien

  • Rang
    Initié

Visiteurs récents du profil

396 visualisations du profil
  1. Effectivement, désolé, la maison étant neuve, je n'ai pas pensé à ça. Pour moi dans ma tête c'était du "câble direct" mais effectivement, non ^^
  2. problème trouvé. En fait ça vient du cable qui passe dans mon mur pour relier le tableau electrique au salon. certainement une bout de câble qui a bougé. Si je change de noyau dans le tableau electrique, j'ai bien du gigabit. Je vais vérifier ma prise murale du coup. Merci pour votre aide ! 😃
  3. Merci pour la réponse. J'attends que le support synology intervienne à distance sur le routeur, et si ça donne rien, je testerai ça !
  4. je viens de le refaire, pas de changement 😞
  5. Tous mes câbles ont été changés par du CAT6 blindé Pas de CPL ou autre, c'est du câble direct. Je ne crois pas que la vitesse soit modifiable dans la livebox, mais apparemment je suis bien en 1000mb/s :
  6. Bonjour, J'ai une connexion livebox fibre 300mb/s avec sosh. J'ai basculé tous mes périphériques sur un rt2600ac, et branché le port LAN 1 de la live box sur le port WAN du rt2600ac, avec une DMZ. Depuis, tous mon réseau internet ne dépasse pas 100mb/s. J'ai activé le terminal du routeur pour voir la connexion : SynologyRouter> ethtool eth0 Settings for eth0: Supported ports: [ TP MII ] Supported link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Full Supported pause frame use: Symmetric Receive-only Supports auto-negotiation: Yes Advertised link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Full Advertised pause frame use: No Advertised auto-negotiation: Yes Link partner advertised link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full Link partner advertised pause frame use: No Link partner advertised auto-negotiation: No Speed: 100Mb/s Duplex: Full Port: Twisted Pair PHYAD: 4 Transceiver: external Auto-negotiation: on MDI-X: Unknown Cannot get wake-on-lan settings: Operation not permitted Current message level: 0x00000000 (0) Link detected: yes Que faire pour passer en 1000mb/s et avoir mon débit max ? Merci !
  7. ben après suite à ca j'ai fais un test etendu de chaque disk dans le syno, ça a mis plus de 24h... apres j'ai monter le volume raid 5, ca a encore mis 6 heures...
  8. non, fait enter. ensuite apui sur virgul, c'est M en querty, et tu selectionne quick wipe avec la touche espace ensuite tu reviens sur la page précédente, tu coche ton disk avec la touche espace, puis tu appui sur F10 pour lancer la procédure. apres tu pleures, j'ai mis 15h par disque de 3To
  9. Salut, J'ai lancé un test smart étendu, pour l'instant c'est bloqué à 10%. Je voulais savoir si c'est possible de ne pas annuler mais de fermer la fenêtre pour lancer en même temps le test des 3 autres disk ? merci !