This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

sylvain93

Membres
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de sylvain93

  • Rang
    Novice Syno

Visiteurs récents du profil

996 visualisations du profil
  1. merci pour la réponse, je vais essayer hyperbackup normalement j'utilise la synchro native mais sur le distant il est en lecture seule ... je vais voir ce qui change avec hyperbackup
  2. Bonjour, qui pourrait m'aider ? J'ai 3 Nas: le 1 qui est le plus gros, le 2 utilisation quotidienne et le 3 qui sauvegarde une partie du 1 et une partie du 2; et je suis apparemment en panne sur 1 disque dur sur le 3ème celui de backup, j'aimerais profiter pour upgrader le NAS N°2, j'ai commandé un 8To que je vais recevoir à la fin de la semaine et je voudrais récupérer à la place le disque du NAS que je vais changer pour le mettre sur celui de backup (NAS n°3) j'ai un gros boulot qui m'attends, 2 principales questions: - quelle est le meilleure solution de backup direct pour copier le contenu du NAS 2 vers le NAS 1 (qui a de la place) et faire l'opération après que j'ai reconstruit le volume du NAS2 après? - comment ne pas perdre la config d NAS n°2, que ce passe-t-il si je retire un disque et que je redémarre ? Je suis en JBOD normalement ... merci beaucoup
  3. Bonjour, par manque de place sur mon disque dur j'aimerais garder Drive mais non synchronisé sur mon ssd, j'aimerais y avoir accès qu'en réseau, est ce possible et comment ? merci de vos réponses Sylvain
  4. Bonsoir, je faisais une sauvegarde automatique (synchro du dossier partagé) entre 2 serveurs cela fonctionnait bien, Ayant acquis un autre serveur je souhaite sauvegarder une partie de celui ci tout en gardant les sauvegardes du précedant, apparement on ne peut pas on ne peux synchroniser que 2 serveurs ? Si vous avez une idée je suis preneur merci
  5. Je viens de trouver une solution intéressante ... Il faut se connecter sur l'interface web de ta caméra Tu définis un "preset" dans l'onglet "video live" et toujour dans l'onglet "video live" définir la "position de la garde" sur ta positon prédefinie ... ensuite dans onglet "réglages"/PTZ/options de start-up définir sur "aller a l'Garde Post" (c'est une caméra chti ???) Ensuite !!! !!! le réglage "PTZ/ paramètre de la garde de position permet de revenir à son point prédéfini (et non plus a la position centre) au bout du temps que tu paramètre. J'ai mis sur 1 minute, tu peux patrouiller avec la caméra et ensuite elle revient dans sa position ... Sur DSCAM (smartphone) ça ne me permet toujours pas de pouvoir appuyer sur la position "maison" car elle revient effectivement dans la position "centre" mais je peux quand même patrouiller et la laisser revenir dans la position que j'ai définie 1 minute après, Bon ça vas àa permet de partir tranquille ... Jojo Tu me diras si c'est OK ???
  6. En fait ce n'ai pas dans surveillance station qu'il faut définir mais trouver cette fichue position "home" ou plutôt "centre" dans le logiciel interne si je trouve je poste si quelqu'un sait ça serait sympa pour moi c'est quelque chose qui doit être facile quand-même !!!
  7. Merci pour la réponse !!! Mais en fait j'ai déjà reglé, quand la caméra démarre ça se positionne bien dans la position que j'ai défini comme tu montres dans tes copies d'écran. MAIS !!! Quand j'utilise DSCAM et que j'appuie sur le bouton HOME (la maison) la caméra va à ce moment là a une position HOME que je n'arrive pas à définir. Il faudrait que je puisse soit définir la position HOME ou "CENTRE" ou soit régler ma position définie en temps que position HOME Je ne comprend pas qu'une telle fonctionnalité soit si difficile à régler ... Sylvain
  8. je continue à chercher, apparemment le modèle n'est pas compatible cela serait pour cela que les réglages sont grisés ?????
  9. merci pour la réponse, j'ai bien enregistrée une deuxième position prédefinie mais comment substituer cette position a la position initiale ??? Sylvain
  10. Bonjour, j'ai un peu du mal à finir de paraméter ma caméra FOSCAM 9828, au reboot, (elle est comme les autres sur un programmateur qui la force à revooter une fois par jour) elle se positionne bien dans la position que je lui est définie, Par contre quand j'ouvre DS CAM et que j'appuie sur le bouton center elle se positionne dans une autre position, je n'arrive pas à configurer, quelqu'un connaitrait-il ? merci
  11. merci pour la réponse, mais je précise que j'ai 4 autres caméras FOSCAM, il y a bien une détection de mouvement sur l'image, ça enregistre quand il y a du passage mais avec la nouvella ça enregistre tout le temps, j'ai tout désactivé mais à mon avis il y a un paramètre caché , je continue mes recherches si quelqu'un a une idée ...
  12. Bonjour, je viens d'installer une FOSCAM FI9828P V2 en plus d'autres caméras, Je pense avoir configuré comme les autres, mais le voyant enregistrement semble rester constamment allumé, mais les vidéos de détections semblent normales a ceci près que ça enregistre les différences de luminosité (nuages etc) mais pas quand je passe devant :-( Merci de vos conseils
  13. Bonjour, je n'ai pas trouvé d'option, mes appareils photos pivotent automatiquement les photos quand je prend une photo (mode portrait / paysage) Par contre quand je les transfère via photo station uploader ça me les mets toutes sans exceptions en paysage, je dois les repivoter à la main après, Y a-t-il quelquechose que je n'ai pas suivi ??? Merci
  14. pour moi comme j'ai expliqué c'était un fichier corrompu (en l’occurrence la librairie photo que j'avais sauvegardé de mon mac) J'ai trouvé ensuite il faut: désinstaller photo station Faire la procédure pour effacer la base de donnée (expliquée dans cette section quelques posts plus bas) réinstaller photo station et refaire une indexation Pas pratique :-(
  15. Pour l'Iphone j'utilise l'appli DS photo il n'y a pas de photo station uploader ? mais ça va c'est assez rapide ... :-)