This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

krischna

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de krischna

  • Rang
    Initié
  • Date de naissance 03/05/1975

Mon Profil

  • Sex
    Male

Visiteurs récents du profil

796 visualisations du profil
  1. Merci pour vos réponses, les EFRX étant plus disponible je pense les EFZX vont les remplacer à terme... Cordialement
  2. Merci, mais je ne parle pas des EFAX mais des WD Red Plus EFZX.... Cordialement Un lien : https://shop.westerndigital.com/fr-fr/products/internal-drives/wd-red-plus-sata-3-5-hdd#WD60EFZX
  3. Merci pour votre réponse, mais pourquoi ? je suis en SHR avec 7 disques EFRX, les disques EFZX ont la même vitesse, pouvez-vous me préciser là non compatibilité ? Cordialement
  4. Salut à tous, comme beaucoup, je suppose qu'il y a un grand nombre de personnes qui ne trouvent plus de WD RED EFRX, qui sont remplacés par WD par des disques EFAX qui ont un système bien différent du stockage SMR Vs CMR ! Sur un même système raid (DS1815+) pensez vous que je peux étendre mon volume Raid avec un disque de type EFZX par apport aux disques déjà installés EFRX... Merci pour votre retour, Cordialement
  5. Oui c'est pas très clair... Déjà j'ai pris ce routeur à cause de la gestion catastrophique de la box sur le réseau, j'ai beaucoup d'objet connectés qui étaient nommés avec des IP fixes, mais systématiquement elle se mettait à tous mélanger, supprimait les nommages et modifiait les ip!!! Avec ce routeur c'est le jour et la nuit Bon dans 15 jours je devrais avoir la fibre....
  6. Et bien, un GROS MERCI Brunchto, avec les paramètres que tu m'as conseillés, c'est impec ! Question, pourquoi avant ça fonctionnait sur la box ? Bref, je suis vraiment une burne... Un grand merci à tous
  7. Bonjour church, non pas de Threat Prévention d'installé, la messagerie est bien configurée (ça fait des années que ça fonctionne) et ça envois bien des messages ci je branche le PC sur la box. Hier sur 1 pc, je suis passé en Windows 10 et fait l'essai avec Outlook, même résultat sauf que pas de messages d'erreur, le courrier reste en boîte d'envois... (je regrette déjà d'avoir basculé ce pc en W10, mais c'est un passage obligé...) J'ai également essayé d'ouvrir le port sur l'IP du pc mais rien...
  8. Merci Zeus pour la piste, mais là sa sort de mes compétences (déjà pas terribles) en la matière... Ce qui m'étonne c'est le nombre de personnes qui ont mis ce routeur derrière une box et qui ne rencontres pas de problèmes ?? Je continu à chercher
  9. Bon, je viens de faire l'essai, même résultat, c'est donc bien le routeur qui bloque... Mais pas de message de celui-ci...
  10. Yes, mais si je branche le pc directement à la box ça fonctionne... Comme avant. Je vais faire un essai avec un smartphone Android en partage de connexion USB (box viré) pour voir d'ou ça viens...
  11. Bonjour le forum, Suite à l’achat d’un RT2600ac, derrière une LiveBox 4 Orange je rencontre un problème pour envoyer des mails avec Windows Live Mail… Systématiquement il me met : Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur. L'adresse de messagerie de l'expéditeur était 'xxxxxxxx@wanadoo.fr'. Objet 'Essai' Erreur de serveur : 550 Réponse du serveur : 550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402] Serveur : 'smtp.orange.fr' Numéro d'erreur Windows Live Mail : 0x800CCC78
  12. Bonjour, petit retour d’expérience : Après un essai de recherche des chaines tout fonctionne. (pas de doublons) J'ai fait un essai d'enregistrement et ça fonctionne aussi!!! Par contre il ne prend pas en compte le retard et l'avance sur l'enregistrement... Nova-T stick A+
  13. Bonjour je confirme des problèmes. J'ai une WinTV-NOVA-T-Stick-HD et après le changement des canaux, Vidéo Station ne me trouve que 4 chaines... En faisant l’essai sur un wd Live, les chaines sont bien programmées. Mais une fois la clé remise sur le syno (DS1815+), il faut tous reprogrammer et il ne trouve toujours que 4 chaines...
  14. Salut, je vous fait par de mon expérience sur cet onduleur. Après l'avoir acheté et charger 24H il a très bien fonctionné. Aujourd'hui j'ai eu 2 coupures de courant à 1H d'intervalles. Résultat : Première coupure, l'onduleur fait sont boulot, 5 minutes après le courant revient, aucun problème. Deuxième coupure, l'onduleur fait le bip habituel pour signaler une coupure de courant MAIS fait rebooter mon DS710+ !!! Sur cet onduleur il y a un DS710 et un DX513 avec au total 3 HDD. L'onduleur et bien au dessus des conso que demande le serveur, batterie toujours à fond ! Donc en cas
  15. Bon ça fonctionne enfin, le volume 1 est maintenant composé de 3 Hdd Reste à savoir pourquoi ça à planté les premières fois Je conserve mon quatrième disque pour la maintenance. A+