This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

mo256

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de mo256

Visiteurs récents du profil

499 visualisations du profil

mo256's Achievements

Rookie

Rookie (2/14)

  • Collaborator Rare
  • Conversation Starter Rare
  • First Post Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Réputation sur la communauté

  1. Hello Donc en synthèse voici la réponse à ma question. Merci à François-Xavier, éditeur de l'excellent site cachem.fr. Les anciens packages et utilitaires Syno sont ici : https://archive.synology.cn/download Pour connaître l'architecture de son modèle Syno et télécharger le package qui lui correspond : https://github.com/SynoCommunity/spksrc/wiki/Architecture-per-Synology-model A+ Olivier
  2. Hello guillb Normalement, cette page répondra à ta question : https://github.com/SynoCommunity/spksrc/wiki/Architecture-per-Synology-model Olivier
  3. Au fait, mais vous y avez probablement déjà pensé, pour le moment j'utilise une solution logicielle purement basée sur Windows : MirrorFolder qui permet entre autres de synchroniser en temps réel et en tâche de fond des répertoires. Le répertoire de destination étant un dossier partagé du Syno... et le tour est joué. ça fait le job.
  4. ça n'aide pas mais on se sent moins seul ! Le premier qui a une solution pense aux autres ok ?
  5. Bonjour, Je voudrais m'en servir pour backuper un PC sur un vieux Syno (DS411slim, toujours vaillant). Synology a annoncé la fin de Cloud Station en mars 2021 et son remplacement par Synology Drive mais ce dernier n'est pas disponible sur le DS411slim (https://kb.synology.com/fr-fr/DSM/tutorial/How_to_upgrade_from_Cloud_Station_to_Synology_Drive_2_0) Raison pour laquelle je recherche le package Cloud Station serveur côté Syno et le client Windows 10. Toute aide sera la bienvenue Merci. Olivier
  6. OK, pour poursuivre, peux-tu me donner tes coordonnées en MP (téléphone mobile et mail) stp ? Merci.
  7. Bonjour fifipatton, Ton DS419Slim est-il toujours en vente ? Merci. mo256
  8. Je relis la discussion et je vois que tu as toi aussi une Livebox @StéphanH. Compte-tenu de tes manips (suppression / recréation) et des miennes (ouverture du port FW qui n'était pas déclaré jusque là), ça ressemble plutôt à une changement de comportement de la Livebox, non ? Petite précision que j'avais omise jusque là pour ne pas surcharger inutilement : mon copain fait aussi une sauvegarde sur un syno chez moi. Il avait exactement le même pb et on l'a résolu avec la même solution (ouverture du port 6281 sur le FW de sa Livebox). Donc j'opte pour la conclusion que c'est la Livebox qui a un changement de comportement... Merci à vous et preneur de vos analyses...
  9. @.Shad. nslookup ok. par contre, je viens d'aller dans les paramètres de FW de la livebox. Il est paramétrès au niveau "moyen" : Le pare-feu filtre toutes les connexions entrantes. le trafic sortant est autorisé à l'exception des services netbios. Il est recommandé d'utiliser ce mode. Au niveau de l'ouverture des ports, je n'ai rien ouvert : Saisir un numéro ou une plage de port (ex:200-300) ou laisser vide pour tous les ports Cela fonctionnait ainsi. Je rappelle que le port 6281 était évidemment naté. Là, j'ai ouvert le port 6281 et ça fonctionne. Je ne comprends pas pourquoi. Est-ce une màj Livebox (modèle 3) ? @StéphanH utilises-tu aussi une Livebox ? Je continue à chercher pourquoi cette config est maintenant nécessaire...
  10. Hello Problème identique depuis la mise à jour du paquet Hyper Backup et Hyper Backup Vault (le 18/05 en ce qui me concerne). La sauvegarde s'effectue 2x par semaine sur un syno distant chez un copain (via internet) et via une résolution d'adresse "synology.me". Cela fonctionnait parfaitement depuis des années. Le port 6281 est bien naté sur la livebox cible. Les 2 syno ne se voient plus, j'ai le même message que vous et les mêmes symptômes (plus d'accès à aux paramètres de la tâche). J'ai réinstallé les 2 paquets (HB et HB Vault) sans plus de résultat. J'ai rebooté les 2 syno et les 2 livebox. Impossible également de créer une nouvelle tâche. Je sèche !
  11. Bon j'ai fait le test avec un net use en démarrage automatique et ça ne change rien :-( C'est même assez génant car le mot de passe apparaît en clair dans le .bat qui lance le net use...
  12. J'ai moi aussi le même problème depuis que j'ai changé de disque pour un disque plus rapide (SSD), ce qui pourrait attester la 2ème piste. Je vais tester la solution à base de net use et te tiens informé du résultat... mo256