This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

benguedj

Membres
  • Compteur de contenus

    137
  • Inscription

  • Dernière visite

À propos de benguedj

  • Rang
    Padawan

Visiteurs récents du profil

1 561 visualisations du profil
  1. Bonjour, Quels logiciels sur Mac conseillerez vous pour tester la santé de disques durs externes (via dock usb) avant son insertion dans le NAS? Merci beaucoup, Bonne soirée
  2. Bonsoir à tous, Je possède un DS1513+ depuis de nombreuses années avec des disques WD RED PRO NAS & HGST qui fonctionnent très bien. Au mois de septembre dernier je commande un nouveau disque un SEAGATE IRON WOLF PRO 10TO et fin décembre dernier DSM m'indique que le disque est planté. Je décide de contacter le SAV SEAGATE qui me demande de faire des tests via Seatools USB bootable et Seatools Windows mais malheureusement aucun de ces programmes ne détectent le disque. Je décide d'acheter un TOSHIBA ENTREPRISE CAPACITY MG SERIES DE 10TO, je le configure sans soucis avec DSM, tout fonctionne à merveille et un mois plus tard le disque plante. Ces deux disques plantés proviennent de la même baie, pensez vous que le soucis peut venir de la baie du Synology ? Vous trouverez ci-joint des captures d'écrans de résultats de HDD SCAN et de Crystal Disk Info. Je suis en négociation avec les SAV afin de remplacer ces disques, Pensez vous que je suis pas chanceux ou que le soucis vient du NAS ? Merci par avance pour votre précieuse aide sur le sujet,
  3. Wow merci beaucoup cela fonctionne enfin je n'étais pas en sudo-i) Bah le disque a planté et j'ai volontairement masqué les accès aux dossiers présents sur le disque avec le gestionnaire de dossiers partagés en voulant limiter la casse pour pas endommager le disque d'avantage en lisant les donnés s'y trouvant. Je te remercie beaucoup car j'ai passé toute l'aprèm et maintenant cela fonctionne 🙂
  4. Merci beaucoup Maxou56, Par contre maintenant j'ai le message suivant : cp -r /volume4/TV\ SHOWS\ 8/ /volumeUSB1/usbshare/TV-Shows cp: cannot access ‘/volume4/TV SHOWS 8/’: Permission denied Je m'en veux d'avoir volontairement masquer l'accès à ce dossier (je pensais bien faire afin de le préserver pour mieux le sauvergarder) Avez vous une idée pour y avoir accès ? Merci
  5. Merci pour ce retour, Par contre c'est curieux j'ai copié la commande que le support m'a transmise afin de copier tous les éléments vers mon disque externe mais j'ai un soucis Je souhaite seulement copier le dossier TV SHOWS 8 se trouvant sur le volume4 pouvez vous m'aider ?
  6. Bonsoir, Merci beaucoup pour ce retour, SYNOLOGY m'a fait la manipulation afin de tout copier sur mon disque sur externe 🙂 Pensez vous qu'une baie du NAS puisse être défectueuse car c'est vraiment dingue 2 disques planté en l'espace de deux mois sur cette même baie ? Merci beaucoup, Bonne soirée
  7. Bonjour la Communauté, Suite à mon soucis j'ai du acheter en urgence un nouveau disque dur un Toshiba de 10to et 1 mois plus tard j'ai de nouveau une panne sur ce même volume mais avec un disque différent. Une fois la panne détectée j'ai voulu bien faire en masquant l'accès aux dossiers partagés présents sur ce disque et depuis impossible d'accéder aux données pour faire le back up alors que d'autres dossiers présents sur ce disque sont toujours visibles. J'ai demandé l'aide du support SYNOLOGY qui a pris le contrôle à distance il me demande de brancher le disque sur un PC afin de faire un back-up via le terminal.. le soucis j'ai que j'ai pas de PC sous la main mais j'ai un disque branché au NAS en usb pour faire un éventuel back up. Ma question est la suivant y'a t'il une solution afin d'accéder aux dossiers masqués via seulement le terminal SYNOLOGY afin de faire le back up sans passer par Windows ou Linux ? Merci par avance pour votre précieuse aide sur le sujet. Bonne soirée
  8. Bonjour à tous, J'ai besoin de vos lumières car je n'arrive plus à me connecter via mon compte administrateur. Est-ce que en faisant le hard reset de 4 secondes l'ensemble des comptes utilisateurs sera supprimés ? J'ai peur de perdre tous mes utilisateurs du NAS. Merci par avance pour votre aide précieuse. Bonne journée
  9. Bonjour à tous et Bonne année, Je possède un NAS DS1513+ depuis 2013 avec 5 volumes différents (1 disque par volume) J'ai malheureusement un soucis avec mon dernier disque de 10to un SEAGATE RED PRO acheté il y a peu. Selon DSM le disque est en panne, je fais toutes mes sauvegardes sur des disques durs externes. Pensez vous que je si je reformate complètement le disque en panne le problème ne se reproduira plus ? Merci par avance Bonne journée
  10. Bonjour, J'ai cherché et pas trouvé de réponse. Savez vous si il est possible de télécharger un film depuis DS VIDEO au lieu de le voir en streaming sur ordinateur? Je suis obligé de passer par DS FILE ou UNIVERSAL SEARCH mais l'user expérience est pitoyable Sur PLEX il est possible de télécharger directement le fichier facilement. Merci par avance Bonne soirée
  11. Bonjour à tous, Pour info après avoir ouvert un ticket via le support Syno, le SAV a pris la main dessus à distance et a réglé les soucis en 2 jours. bien à vous
  12. Bonjour à tous, Pour info après avoir ouvert un ticket via le support Syno, le SAV a pris la main dessus à distance et a réglé les soucis en 2 jours. bien à vous
  13. Merci pour ce retour Filesystem Size Used Avail Use% Mounted on /dev/md0 2.3G 2.2G 0 100% / none 995M 0 995M 0% /dev /tmp 999M 1.4M 998M 1% /tmp /run 999M 3.1M 996M 1% /run /dev/shm 999M 4.0K 999M 1% /dev/shm none 4.0K 0 4.0K 0% /sys/fs/cgroup cgmfs 100K 0 100K 0% /run/cgmanager/fs /dev/vg1002/lv 4.6T 4.5T 52G 99% /volume3 /dev/vg1004/lv 5.5T 5.4T 34G 100% /volume5 /dev/vg1000/lv 9.1T 9.0T 31G 100% /volume1 /dev/vg1001/lv 9.1T 999G 8.1T 11% /volume2 gvfsd-fuse 32Z 0 32Z 0% /var/tmp/user/1024/gvfs Voila le résultat que faire pour supprimer ces logs? Merci