This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

tarzanjane

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

  1. tarzanjane

    rt2600 ou mr2200 - Fiabilité du réseau

    Merci pour ta réponse. Je vais tester.
  2. tarzanjane

    rt2600 ou mr2200 - Fiabilité du réseau

    La problématique est la suivante : - Avant achat (mr2200ac) : Modem dans l'entrée + Boitier CPL pour amener le réseau dans le bureau. CPL dans le bureau, relié à un routeur WIFI Netgear pour y connecter mon ordinateur et mon serveur (connexion stable en ethernet). Mais le WIFI était en 2,4Ghz et difficile de capter dans l'ensemble de la maison. J'ai ajouté un extender WIFI, mais il créait un second réseau. - Après achat (mr2200ac) : Modem dans l'entrée + Routeur mr2200ac avec WIFI. Dans le bureau, 2e mr2200ac configuré en point d'accès pour récupérer le WIFI de l'entrée. Ordinateur et serveur branchés en ethernet sur le mr2200ac. Communication stable entre l'ordinateur et le serveur, mais perte régulière d'internet (Pb WIFI entre les 2 boitiers mr2200ac). - Maintenant : Modem dans l'entrée + Boitier CPL pour amener le réseau dans le bureau. CPL dans le bureau, relié à un routeur mr2200ac avec serveur en ethernet. Par contre, mon ordinateur est connecté en WIFI puisque je n'ai plus de port Ethernet de disponible. Le 2e mr2200ac, configuré en point d'accès, se retrouve dans l'entrée pour rebasculer le wifi du mr2200 principal. Au final, la connexion WIFI est très instable, même pour les appareils qui sont dans la même pièce que le mr2200ac principal (dans le salon). Cela me surprend pour un appareil qui est censé être de qualité. Ce n'est pas un problème de débit, car quand j'arrive à me connecter au wifi, je suis à 20mbps. Est-ce que le fait que le rt2600ac ait des antennes orientables peut améliorer le wifi ?
  3. tarzanjane

    rt2600 ou mr2200 - Fiabilité du réseau

    C'est d'ailleurs un réel problème car le réseau wifi est très instable. Mon ordinateur est à 50cm du mr2200 principal et il perd généralement la communication wifi (cf. image jointe). C'est très dérangeant, car cela coupe aussi l'accès à mon serveur. J'ai le même problème avec mon boitier TV qui est connecté à internet en wifi et je perd régulièrement le signal TV à cause des coupures wifi. Avez-vous une solution pour stabiliser cela ? Y'a-t-il un moyen de contrôler le débit et la stabilité via le SRM ?
  4. Bonjour. Je viens d'acquérir 2 boitiers mr2200ac afin de pouvoir créer un réseau unifié à mon domicile. Dans l'entrée de ma maison, j'ai branché un mr2200 comme routeur principal (sur mon modem) et j'ai ajouté un second mr2200 dans mon salon pour prolonger le WiFi. Sauf que le mur entre les 2 pièces est epais (vieille maison) et j'ai des pertes très régulières de signal entre les 2 boîtiers. Pensez vous que si je remplace mon modem + mr2200 principal par un rt2600 j'aurais un réseau de meilleure qualité ? Le rt2600 est il plus puissant que le mr2200 ? Merci par avance pour votre aide. Emmanuel
  5. tarzanjane

    MR2200AC et 2e port ethernet

    Personne n'a testé ?
  6. tarzanjane

    MR2200AC et 2e port ethernet

    Bonjour, Je me permets de vous contacter car je suis intéressé par les routeurs MR2200AC et je voulais savoir s'il était possible d'utiliser le port WAN en tant que port LAN sur un des routeurs secondaires ? Cordialement, Emmanuel
  7. tarzanjane

    Fichier Host Uptobox / Host File Uptobox

    Bonjour. J'ai exactement le même problème. Il m'indique qu'il faut un compte premium pour le moindre téléchargement, alors que mon compte est toujours fonctionnel.
  8. tarzanjane

    Synchronisation partielle Google Drive

    Bonjour. Je me permets de poster sur ce forum car j'ai mis en place plusieurs synchronisations, via Cloud Sync, entre des dossiers de mon serveur et des comptes Google Drive. Le problème est que la synchronisation est partielle et qu'il ne tient pas compte de certains documents alors que je n'ai mis aucune restriction. Il a l'air de ne pas aimer les accents (parfois). Comment forcer une re-synchronisation ? Y'a-t-il des alternatives à Cloud Sync ? Merci par avance pour votre aide Voici ma configuration : - NAS DS 214 Play - DSM 6.1 (à jour) - Cloud Sync (à jour) - Mac OS High Sierra (à jour)
  9. tarzanjane

    Téléchargement lent par Download station

    Merci slurt. Je viens de tester car j'ai aussi un disque dur de branché en USB 3 (sur lequel allait les fichiers) et le simple fait de changer le dossier de destination a totalement changé le débit de téléchargement. Espérons que cela dure.
  10. Bonjour, Je vous contacte car j'utilisais régulièrement Download Station pour télécharger des fichiers, notamment via Uptobox (j'ai un compte prémium). Depuis quelques mois, quel que soit le lien fourni, l'application télécharge une centaine de Mo (vitesse réduite) puis s'arrête et affiche "Délai d'attente de connexion". J'ai bien saisi mon code prémium et mis à jour le fichier host "Uptobox" (v1.6.4). Cela a plutot l'air d'être lié à l'application car j'ai le même problème avec des fichiers qui ne viennent pas de Uptobox. Je sais qu'il y a déjà d'autres fils de discussion lié à ce logiciel, mais je vais éviter d'encombrer une autre discussion. Merci par avance. Ma configuration : - Synology DS214Play - DSM 6.1 (à jour) - Download Station (à jour)
  11. OK. Merci pour la réponcse
  12. Il est vrai que je n'avais pas autant de lenteur dans les anciennes version d'OSX. Y'a-t-il cependant un moyen d'optimiser mon NAS ?
  13. Après lecture du post "daffy a créé un sujet dans Win/Mac/NFS", je me suis dis que j'allais tester la connexion SMB plutot qu'AFP et pour le moment, en désactivant la vérification de signature, je n'ai plus ces pics de processus. Je vais voir ce que cela va donner dans le temps. Si vous avez d'autres idées pour comprendre le problème ?
  14. Je mets le fichier en pièce jointe : kernel_task, Dreamweaver CC et Ruby J'utilise le protocole AFP. Mais est-ce normal que le serveur utilise en permanence 60% de sa mémoire ?
  15. Bonjour, Je me permets de vous contacter concernant un problème de lenteur et surtout d'utilisation des ressources de mon ordinateur lorsque j'utilise Dreamweaver en lien avec mon NAS. En effet, je développe de nombreux sites internet et j'utilise mon NAS (partition web) pour les stocker en local. Lorsque je lance Dreamweaver, il se connecte au NAS pour m'afficher les fichiers et me permettre de les modifier. Or, dès qu'il est lancé, le processeur de mon ordinateur se retrouve utilisé à 100%, ce qui occasionne de nombreuses lenteurs. Y'a-t-il un moyen de voir s'il y a un problème de configuration ou d'accès au serveur ? Car je n'ai pas ce problème lorsque j'utilise DW avec des fichiers sur mon ordinateur. Je joins des images montrant l'utilisation processeur sur mon mac et sur le NAS, sans même que je modifie un fichier, juste en connectant le logiciel et le serveur. Merci par avance Ma configuration : - iMac (fin 2012) - Mac OS High Sierra - NAS Synology DS214Play (2x3To en RAID1) - Partition "Web" dédiée à tous les projets Web - Adobe Dreamweaver CC 2018