This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jsteck

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de jsteck

  • Rang
    Initié

Visiteurs récents du profil

1 147 visualisations du profil
  1. merci pour ses infos je savais que 16 +4+8+8 to me fais perdre 8to (jusqu'au prochain ) 16to (16+16+8+8) c est juste dommage pour l instant ou je perds un disk et en plus c est même pas pour de la réparation sinon si je dois faire agrandir manuellement le volume je pense revenir par ici. merci
  2. @Maxou56 merci pour cette infos alors si tout et normal. je n 'est plus qu a attendre
  3. Bonsoir, je ne trouve pas de réponses a cette question!! voila mon nas ds918+ avait 2x4to +2x8to tout fonctionnait bien j ai voulue plus d'espace disque car bientôt saturer. j ai acheter un ironwolf 16to (jusqu a atteindre 4x16to) placer a la place du premier disque 4to jusque la tout va bien. j ai réparer la grappe dégradée 1 première fois après 2 jours la réparation et arriver a 100% et immédiatement après a recommencer actuellement je me demande si c est bien normal. et pour la second réparation il est a 3% je suis en shr avec repartion d un disque merci pour vos réponses. j ai reçu ce mail de la première réparation: Cher utilisateur, La vérification de la cohérence du groupe de stockage 1 (SHR) sur Noms du Syno a pris fin.Aucune anomalie n'a été trouvée. Cordialement, Synology DiskStation
  4. bonjour voila depuis quelques temps j utilise plex sur mon nas ds918+ il fonctionnait. il y a peu j ai rajouter un routeur asus rt-ac88u avec un vpn (expressvpn) et aussi (nordvpn) des essais qui non rien, donner de bon, plutôt sa ne me convenait pas. donc j ai tout renvoyer ainsi que les abonnement. le routeur et les vpn (1 a chaque fois ) (le vpn etait dans le routeur asus) la sa fonctionnait (ms pas assez rapides). depuis sans routeur ni vpn quand j essais de me connecter a plex sans docker, de mon ordi qui est sur le même réseau que le nas, de rentrer l adresse ip (mon adresse ip:32400) la page web me met une erreur : Cette page ne fonctionne pas mon adresse ip n'a envoyé aucune donnée. ERR_EMPTY_RESPONSE avant que sa ne fonctionne plus j ai eu une erreur de redirection de port (j ai supprimer est tout réinstaller plex server sur le nas et refait toutes mes bibliothèques. rien n a changer ) je peux me connecter a plex en passant par http/::plex.tv/desktop, la ça marche mais qu avec mon identifiant et ceci avec plusieurs pc... j ai voulu crée une connexion distante avec un amis et la il me mets une erreur venant du Serveur avec mon identifiant je peux me connecter depuis l extérieur ou me connecter grace au logiciel plex sur windows 10 j espère que vous aller comprendre ceci car j ai du mal a trouver la panne merci pour le temps pris et merci pour vos reponses! 😉
  5. bonjour a toutes est a tous voila depuis plusieurs années avec mon ancien syno ds 414 tout fonctionner plus ou moins bien. voila dernièrement j ai fait l acquisition d un syno ds 918+ et aussi ai je rajouter as mon réseau une BitDefender box 2 tout fonctionne chez moi en réseau local ms des que je sors de chez moi sur par exemples mon Smartphone, plex me dis que je suis en connexion indirecte est l image d un film est vraiment très mauvaise plex et en Lifetime Plex Pass je suis en gros a 1 ou 2 mo/sec alors que ma connexion chez moi est la fibre 1 gb/sec. l operateur est free par la même occasion. je souhaite dire que je ne veux pas mettre mon syno directement brancher a la box free il est très bien derrière la BitDefender box si quelqu uns avec le même type de config ou une personne qui veux bien m aider ça serais vraiment très gentils !! merci d avoir pris le temps de lire mon message
  6. Mic13710 merci pour ta reponse il y a plus qu a!
  7. bonsoir a tous et bonne fêtes!! voila j ai un nas ds 414, 4x4to de disque dur dont 1 qui et fatigué j ai acheter 2 disque de 8to et voulais savoir ou placer les 2 nouveaux . mon disque qui commence a rendre l âme et le disque 4 est ce possible de remplacer le 3 et 4 sans problème ou faut il absolument mettre les plus gros donc 2 x 8to sur le port 1 et 2 ? je suis en SHR merci pour vos reponses.
  8. Bonsoir tous le monde !!voila j 'ai un problème avec DELUGE sur synology ds 414.impossible de mis connecter en tant que client ( je veux dire a distance) depuis mon pc qui est sous Windows 10 64 bitj'ai bien suivis un tuto vidéo sur YouTube voici le liens : https://www.youtube.com/watch?v=NrLwIao9kXsalors j 'ai tous essayer changer d identifiant. de mot de passe est a chaque fois rienje bug je sais pas quel identifiant mettre bon pour le mot de passe je l ai changé donc la question ne se pose pas ms pour l identifiant je sèche!!!merci de vos réponses!
  9. merci pour la reponses j ai ouvert le port 5000 et 5001 que j ai rediriger
  10. bonsoir, voila je n 'y connais pas grand chose point de vue réseau. J'aimerai crée un utilisateur qui accède a un dossier partagé en lecture seul (pour crée l utilisateur et donnée les accès je crois que j 'ai trouvé ) mais impossible de si connecter a partir du web en faite j 'aimerai qu un pote puisse se connecter a mon nas par le biais d' internet et la je ne sais pas par ou passer j'ai essayer cloudstation j'ai rien compris que se soit du server ou du sharesync je sais qu il y a possibilité par quicksync ms j ai deja un compte admin dessus je sais pas si on peut avoir plusieurs compte. merci de votre aide
  11. bonsoir voila j ai un soucis avec mon synology ds414 j avais a l époque créer des dossiers partagés 11 en tous et je n arrive qu a accéder a 2 d entre eux tous les autres sont en permission sans accès j ai bien entendu donner des droits aux admin guest est autres mais rien ne change toujours pas d accès que faire merci pour les réponses
  12. bonjour! je suis dans le meme cas que vous il ny a que les liens uptobox qui fonctionnent si quelqu un a une idee j'ai essayer avec download station et pyload rien ne change.
  13. Bonjour a toutes et a tous . petit up 1 ans après ! il n'y a toujours pas la possibilité de poster sur les newsgroup en passant par le nas?
  14. je suis en (shr) avec 1 volume. donc si j'ai bien suivi il faut monter les disque un part un en attendant la reconstruction. ok merci
  15. bonjour, voila j'ai en ma possession un nas synology ds414 (4baies). config: disque 1 et 2: 2to disque 3 et 4: 4to donc je voudrais échanger les disque 1 et 2 sans perte de donner comment dois-je mis prendre ? a la place des 2to je vais mettre des 4to mais je sais que les 2to sont pleins car c’était mes premiers disques. merci pour vos réponses.