This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

al1987

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de al1987

  • Rang
    Initié

Visiteurs récents du profil

448 visualisations du profil
  1. Yes tout simplement, merci ça fonctionne ! Un grand merci a vous deux de m'avoir aidé. Bonne soirée
  2. de retour ... Rien ne fonctionne. Ni avec l'ipv6 privé dans le navigateur entre [fe80:: XXX .... ], ni avec l'utiliitaire Synology Assistant. Je suis un peu perdu
  3. ok je vais essayer aussi. J'avais essayé avec find.synology.com mais sans succès. Je ferais un compte rendu ce soir, encore merci
  4. Yes, je viens de voir ça. Je test en rentrant du boulot, merci beaucoup de ton aide.
  5. Bonjour Jeff, Oui il est activé, quand je branche un nouvel élément je chope bien une IP sauf pour mon Nas 😞
  6. Après recherche, je remarque sur la premiere photo on voit: Adresse = fe80: ..... Sur internet cela indique une adresse ipv6 local. C'est peut-etre ça le probleme ? Alexis
  7. Bonjour à tous, Je viens de recevoir une Freebox Revolution fibre et depuis je n'arrive plus a atteindre mon nas, ni via son nom ni via son IP ( normal, elle du changer avec la nouvelle box ) Mon installation : Freebox server relié en rj45 a un switch 4 ports non paramétrable, sur ce meme switch j'ai mon PC et le Nas de branché. J'ai brancher le Nas directement au cul de la Freebox server, toujours le meme probleme introuvable sur le reseau. Pour etre sur que ce ne sois pas la Freebox le probleme, j'ai branché sur le meme port une camera IP, j'ai bien récupéré une adresse IP pour la camera. Pourtant dans l'interface de la Freebox server, il detecte bien mon Nas, sans lui attribuer d'adresse IP ( voir les photos ). Je précise quand meme que je n'avais aucun probleme avec mon ancienne box Sosh, avec la meme installation. SI quelqu'un a une idée ... ? Merci. Alexis
  8. Salut tout le monde, Je souhaite faire une connexion SFTP dans File Station vers mon serveur dédié (Kimsufi - Debian 8), mais a chaque tentative j'ai "Échec d’authentification". La chose que je ne comprend pas c'est que depuis mon Mac via FileZilla j'arrive a faire cette connexion SFTP et récupérer des fichiers avec les mêmes login & password que dans File Station ... Pouvez-vous m'aider ? Merci. Al1987
  9. Ok, merci pour tes explications
  10. Merci de ta réponse. Je précise que l'adresse IP est celle de ma Box (je pense que c'est pour tout le monde pareil), après je sais pas trop si quelqu’un qui a réussi a obtenir mon IP peut faire quelque chose ?? Al1987
  11. Bonjour à tous, quand je me connecte a mon NAS depuis l’extérieur, j'ai deux solutions soit par mon adresse IP soit par xxxxxxx.synology.me, je voudrai savoir si il est possible de désactiver l'accès par adresse IP? Car je ne trouve pas ça top niveau sécurité. Merci. Al1987
  12. al1987

    Hello

    Coucou tout le monde ! Nouveau possesseur d'un DS215j et très satisfait ! J'ai deux HDD WD de 2To chacun en raid 1. Premier NAS donc grande découverte pour moi !! A bientôt. Al1987