This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

gjulien62

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

À propos de gjulien62

  • Rang
    Initié
  • Date de naissance 18/04/1989

Profile Information

  • Gender
    Male
  • Location
    Pont à Vendin, France

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. oula ! j'ai compris comment lancer avec l'invité de commande. Mais je bloque a nouveau ^^
  2. bonjour @.Shad. , j'avais déjà utilisé le rj45 dans mon ancienne habitation et le problème était le même. Pour info même avec les telechargements sur download station je ne dépasse pas les 18mo/sec, avec un lien 1fichier débridé, alors qu'avec ce même lien sur jdownloader sur pc je monte a au moins 25-30 mo/sec. Je vais essayer avec iperf comme tu as dit, même si je ne sais trop comment on fait! De toute façon j'ai le temps vu que je suis confiné a la maison 😉 Edit : j'ai bien installé sur le syno. par contre pour windows quand j'execute le programme rien se se passe.
  3. J'ai en effet fait une recherche mais pas trouvé de réponser pour le moment. Les cas sont différents très souvent
  4. j'ai lu plusieurs sujet, le problème ne viendrait il tout simplement pas de mon nas qui ne serait pas assez puissant?
  5. Bonjour. , J'ai un problème de vitesse de transfert entre mon pc et mon nas , je ne passe pas les 20mo/sec . Ma config: PC windows 10 connecté en wifi. 5GHZ Nas ds216j branché à la box en RJ45. Cat 5e DD WD 3to 5300Tr Pour commencer je tiens a préciser que sur mon pc en wifi, je télécharge à 60Mo/s sur internet. Dans mon ancien logement j'avais des CPL et le problème était le même. J'ai tenté en smb et aussi en FTP depuis Windows et le taux de transfert reste le même. Les caractéristiques de mon dd peuvent il en être la cause? Ça me paraît trop bas 20Mo/sec quand meme! Merci de prendre le temps de me lire. ( En même temps on est confiné , on a que ça a faire! ) 😅
  6. je passe en wifi , mais en 5ghz en dual band. j'ai fait un test de débit je monte a plus de 60 mo/sec, donc suffisantr pour 4k.
  7. Bon je vous tiens au courant de l'avancement, j'ai installé OVM et commencé a paramétrer. J'ai reussi à lire un film avec la télé depuis le nas mais toujours des saccades avec le film en 4k. je vais voir se qui cloche quand j'aurais le temps
  8. Voilà je parlais aussi du port réseau ! 😉 Du coup on est limite pour de la 4k
  9. Pour le coup mon nas synology monte a 70-75% juste a avoir plex de lancé ! Il n'est pas assez puissant du coup. Je vais essayer d installer omv on verra bien.
  10. Merci pour ta réponse et Cody je l'ai déjà sur mes TV. J'ai déjà un raspberry pi3 b + mais le port n'est pas gigabit il me semble. Indispensable pour le la 4K. c'est pour ça que je veux refaire un nas avec des composants que je n'ai pas payé et qui me paraissent correct . En fait mon Synology n'arrive pas à envoyer la 4k , problème de débit ou matériel je ne sais pas. Et c'est surtout une excuse pour moi pouvoir bidouiller un petit peu !😆
  11. Alors pour commencer ce n'est pas de l' IPTV que je veux c'est un serveur pour stocker mes films, et pouvoir les lire sur mes deux télé une au rez-de-chaussée et une à l'étage. Les deux télés sur Android. Et si possible à distance pour quand je vais en vacances pour les enfants. Mon Synology le fait jusqu'à du 1080p.... Même sans transcodage il peine pour lire la 4K. J'utilise Kodi en règle générale pour lire les vidéos. Pour ce qui est de la consommation je me doute bien quelle sera plus haute et pour ce qui est du bruit ce n'est pas gênant il est stocker dans un hall.
  12. Bonjour à tous, actuellement j'ai un nas synology ds216j. Que j'utilise un peu pour tout. Étant limitée niveau processeur Eram je voudrais faire un nas maison pour la partie partage vidéo. Pour le boîtier je veux utiliser l'impression 3D. J'ai récupéré une carte mère d'un ordinateur portable, -Intel Core i5-4200U - 4go de ram - port gigabit Déjà pour commencer est-ce suffisant pour de la 4K ? Ensuite que me conseillez-vous comme distribution ? Car j'avoue que DSM est plutôt pas mal fait ! Dsvideo ... Connaissez-vous une distribution gratuite ressemblante ? J'ai vu xpenology mais pas trop conseillé. Merci pour vos retours
  13. gjulien62

    4k saccade

    du coup c'est bon pour le débit. je pense que mon nas était surchargé niveau processeur. Mais du coup je ne comprends pas pourquoi il y avait saccade?? bon transfert = bonne perf du proc ??
  14. gjulien62

    4k saccade

    Mon débit est a 270mbps. Mais mon processeur était a 💯% a cause de plex et d'autres chose de lancé. J'ai désinstallé et sa va mieux. J'ai réussi a lire un fichier de 70go en 4k. Bizarre car pas de transcodage...
  15. gjulien62

    4k saccade

    je parle de débit écrit sur la tv, je ferais un speedtest pour en avoir le cœur net