This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

gjulien62

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Tout ce qui a été posté par gjulien62

  1. oula ! j'ai compris comment lancer avec l'invité de commande. Mais je bloque a nouveau ^^
  2. bonjour @.Shad. , j'avais déjà utilisé le rj45 dans mon ancienne habitation et le problème était le même. Pour info même avec les telechargements sur download station je ne dépasse pas les 18mo/sec, avec un lien 1fichier débridé, alors qu'avec ce même lien sur jdownloader sur pc je monte a au moins 25-30 mo/sec. Je vais essayer avec iperf comme tu as dit, même si je ne sais trop comment on fait! De toute façon j'ai le temps vu que je suis confiné a la maison 😉 Edit : j'ai bien installé sur le syno. par contre pour windows quand j'execute le programme rien se se passe.
  3. J'ai en effet fait une recherche mais pas trouvé de réponser pour le moment. Les cas sont différents très souvent
  4. j'ai lu plusieurs sujet, le problème ne viendrait il tout simplement pas de mon nas qui ne serait pas assez puissant?
  5. Bonjour. , J'ai un problème de vitesse de transfert entre mon pc et mon nas , je ne passe pas les 20mo/sec . Ma config: PC windows 10 connecté en wifi. 5GHZ Nas ds216j branché à la box en RJ45. Cat 5e DD WD 3to 5300Tr Pour commencer je tiens a préciser que sur mon pc en wifi, je télécharge à 60Mo/s sur internet. Dans mon ancien logement j'avais des CPL et le problème était le même. J'ai tenté en smb et aussi en FTP depuis Windows et le taux de transfert reste le même. Les caractéristiques de mon dd peuvent il en être la cause? Ça me paraît trop bas 20Mo/sec quand meme! Merci de prendre le temps de me lire. ( En même temps on est confiné , on a que ça a faire! ) 😅
  6. je passe en wifi , mais en 5ghz en dual band. j'ai fait un test de débit je monte a plus de 60 mo/sec, donc suffisantr pour 4k.
  7. Bon je vous tiens au courant de l'avancement, j'ai installé OVM et commencé a paramétrer. J'ai reussi à lire un film avec la télé depuis le nas mais toujours des saccades avec le film en 4k. je vais voir se qui cloche quand j'aurais le temps
  8. Voilà je parlais aussi du port réseau ! 😉 Du coup on est limite pour de la 4k
  9. Pour le coup mon nas synology monte a 70-75% juste a avoir plex de lancé ! Il n'est pas assez puissant du coup. Je vais essayer d installer omv on verra bien.
  10. Merci pour ta réponse et Cody je l'ai déjà sur mes TV. J'ai déjà un raspberry pi3 b + mais le port n'est pas gigabit il me semble. Indispensable pour le la 4K. c'est pour ça que je veux refaire un nas avec des composants que je n'ai pas payé et qui me paraissent correct . En fait mon Synology n'arrive pas à envoyer la 4k , problème de débit ou matériel je ne sais pas. Et c'est surtout une excuse pour moi pouvoir bidouiller un petit peu !😆
  11. Alors pour commencer ce n'est pas de l' IPTV que je veux c'est un serveur pour stocker mes films, et pouvoir les lire sur mes deux télé une au rez-de-chaussée et une à l'étage. Les deux télés sur Android. Et si possible à distance pour quand je vais en vacances pour les enfants. Mon Synology le fait jusqu'à du 1080p.... Même sans transcodage il peine pour lire la 4K. J'utilise Kodi en règle générale pour lire les vidéos. Pour ce qui est de la consommation je me doute bien quelle sera plus haute et pour ce qui est du bruit ce n'est pas gênant il est stocker dans un hall.
  12. Bonjour à tous, actuellement j'ai un nas synology ds216j. Que j'utilise un peu pour tout. Étant limitée niveau processeur Eram je voudrais faire un nas maison pour la partie partage vidéo. Pour le boîtier je veux utiliser l'impression 3D. J'ai récupéré une carte mère d'un ordinateur portable, -Intel Core i5-4200U - 4go de ram - port gigabit Déjà pour commencer est-ce suffisant pour de la 4K ? Ensuite que me conseillez-vous comme distribution ? Car j'avoue que DSM est plutôt pas mal fait ! Dsvideo ... Connaissez-vous une distribution gratuite ressemblante ? J'ai vu xpenology mais pas trop conseillé. Merci pour vos retours
  13. gjulien62

    4k saccade

    du coup c'est bon pour le débit. je pense que mon nas était surchargé niveau processeur. Mais du coup je ne comprends pas pourquoi il y avait saccade?? bon transfert = bonne perf du proc ??
  14. gjulien62

    4k saccade

    Mon débit est a 270mbps. Mais mon processeur était a 💯% a cause de plex et d'autres chose de lancé. J'ai désinstallé et sa va mieux. J'ai réussi a lire un fichier de 70go en 4k. Bizarre car pas de transcodage...
  15. gjulien62

    4k saccade

    je parle de débit écrit sur la tv, je ferais un speedtest pour en avoir le cœur net
  16. gjulien62

    4k saccade

    merci @firlin, il m'est déjà arrivé de réussir a bien voir des films en 4k sans problème, du coup je pense pas que le problème vienne de là. Pour le wifi, je suis en 5ghz , ma tv est en dual wifi 5ghz blablabla.... 😅 j'ai un débit de 200mbps en moyenne, 200/8= 25mo/s ( insuffisant?)
  17. gjulien62

    4k saccade

    Bonsoir, je rencontre un soucis avec les vidéos en 4k. En effet avec le 720p / 1080p pas de soucis mais en 4k c'est très compliqué! Config: NAS syno ds216j > SFR box ethernet > TV androïd Phillips Wifi 5 ghz Je passe soit par ds vidéo, et kodi comme lecteur vidéo, et c'est avec ça que j'ai les meilleurs résultats. J'ai essayé par l'explorateur de la tv, plex, serviio qui font saccader a fond! Sans doute à cause du transcodage. Vous me dirais que c'ets mon nas qui n'est pas assez puissant, je suis daccord par rapport au transcodage mais le dlna c'est de la lecteur en direct donc pourquoi ça saccade? Merci
  18. bonjour, même probleme pour moi alors que sur drive aucun problème d'affichage .
  19. Finalement tout est rentré dans l'ordre! enfaîte le Nas passé par une prise murale rj45 vers la box qui est relié a un petit routeur. et en débranchant et en le mettant en acces direct a la box plus de soucis....
  20. Bonjour, j'ai un soucis avec mon Nas. depuis se matin je n'ai plus accès a mon nas que se soit avec l'adresse synology.me oui quickconnect. Avec l'App ds finder il apparaît hors ligne, sur le site account.synology.com idem. Lorsque je vais sur explorateur windows il apparaît bien mais impossible d'entrer dedans. Sur le free player je le vois mais les dossiers sont vides mais j'arrive a acceder a mes videos avec le serveur plex du Nas :/ bizarre. Hier j'ai activé l'ipv6 de la freebox puis désactivé cette après midi. Un rapport?? Merci de bien vouloir m'aider car la je bote en touche! Ps : c'est un ds216j branché à ma box .
  21. Oui tout a fait! j'ai la migraine depuis se matin , du coup j'ai du mal a me concentrer en tout cas merci pour votre aides. C'est la deuxième fois d'ailleur que vous me répondez sur le forum.
  22. Merci fenrir mais je crois que je viens de régler le problème, dans les dossiers partagé il fallait que je décoche tout. Finalement vous m'aviez donné la réponse plus haut j'avais pas compris a quel endroit je devais décocher.
  23. J'ai cree deux nouveaux compte sans rien coché a la creation mais toujours le même probleme. Il y a une option pour remettre d'origine les permissions groupe et user?
  24. c'est justement se que j'ai fait. Soit il est en pas d'acces et il ne voit plus rien et plus d'acces a son home ou si je le met en ecriture/lecture il accede a tout
  25. Bonjour, je vais essayer d'être le plus claire possible, mais pas facile ^^. Je suis un peu perdu, avec le dossier homes et home. 1/Si j'ai bien compris "Homes" c'est la racine de tout les utilisateur et "home" le dossier perso de "pierre paul jack". 2/Problème, je voudrais que mon "pierre paul jack" n'ait accès qu'à son dossier home. Mais il a acces a tout les dossiers de "homes". j'ai essayé de refuser l’accès a "homes" mais il n'a plus acces à "home" Si quelqu'un peut m'éclairer la dessus, Pour que chaque utilisateurs ai accès/ecriture a un dossier personnel et rien d'autre. Merci