This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Jo_biblio

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Jo_biblio

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. On dirait que c'est quelque chose dans le genre, y'a bien un lien entre les deux Synology que nous avons et sur l'interface web il se présente avec un lien comme celui sur le lien
  2. Oui, mais ce que je vois c'est "DiskStation 1" et "DiskStation 2", mais je ne sais pas si le DiskStation 1 reprend les disques du serveur actif ou ceux du serveur passif...
  3. Oui, la différence au niveau des RAID je l'avais (ou du moins, plus ou moins). C'est plutôt le terme "continuité de services" que j'avais du mal à cerner. Je ne comprends pas non plus ce que vous entendez par "Le raid 5 n'est pas une sauvegarde?" Et pourrais-je savoir quelque part de quel disque il s'agit? Car pour l'instant je sais que c'est le disque 1, mais je ne sais pas si c'est sur le serveur actif ou le serveur passif. Merci
  4. Euuuh, ça je ne sais pas trop. Je peux récupérer l'information quelque part dans le Synlogy?
  5. Bonjour, Merci pour cette réponse. Je n'ai juste pas compris ceci : Ce que je vois, c'est un RAID 5 dans le "Volume". Merci.
  6. Bonjour, Effectivement, je n'ai pas pris le temps pour ça, comme s'il n'existait qu'un seul système... J'ai un peu de mal avec ces petits appareils, je n'y connais pas grand chose. Nous avons 2 synlogy DS415+ avec un lien de pulsation qui les relie (synlogy actif et l'autre passif). Chacun dispose de 4 disques de 3 To. Donc je suppose que tout ce qui est sauvegardé, est sauvegardé sur le serveur actif et est ensuite dupliqué sur le serveur passif. Il y a aussi un système de RAID 5 avec protection des données. Le disque défectueux est actif depuis 40000h (les autres ont entre 15000 et 30000h). Pour ré-expliquer, j'ai lancé un SMART test étendu sur le disque 1 sur serveur actif. Et il semblerait qu'il ait trouvé 102 184 mauvais secteurs (c'est énorme, non?) Je suppose que je vais devoir le changer et c'est là que j'aurais besoin de vous. Je n'ai jamais bossé avec de synlogy, est-ce que les HDD à l'intérieur sont des HDD fournis avec le serveur, ou ce seraient des HDD achetés à part, par la société? S'ils ont été achetés à part, est-ce que je peux me permettre d'éteindre le synlogy, pour retirer le disque dur défectueux et y vérifier la référence (sans cause le moindre soucis)? D'ailleurs, je suppose que ce sont des HDD 2,5", pourriez-vous me le confirmer? Etant donné que j'ai un serveur actif et un serveur passif, m'est-il possible de vérifier physiquement lequel est lequel? Je peux essayer en l'éteignant via l'interface web et voir s'il s'éteint, mais il n'y a pas une autre solution? Le faire clignoter, ... Pour la récupération de données, vu que c'est du RAID 5, ça se fera automatiquement? Ou il y a une procédure à suivre? Faut-il effectuer une vérification du nouvel HDD avant de le connecter au synlogy? Ou la vérification se fera directement via le synlogy? Je me pose beaucoup de questions, mais étant débutant, je préfère m'assurer de ne faire aucune bêtise. Ces synlogys stockent principalement les backups de nos VM's, je ne peux pas me permettre de faire la moindre erreur. Je vous remercie.
  7. Bonjour, Cela fait un moment qu'un message apparaît "Bad sector was found on disk[1]" toutes les 4 à 10 secondes (donc ça fait énormément de messages). Nous avons un serveur actif, et un serveur passif, mais le message ne précise pas quel serveur est touché. J'ai donc lancé un SMART test étendu sur le serveur actif (pour le disque 1) : Panne. Alors qu'avant le test, c'était en "normal". Y a-t-il quelque chose à faire? Merci
  8. Effectivement, dis comme ça, ça paraît logique. Merci J'ai modifié le job pour activer "Reverse incremental", plutôt que "incremental". Je repasserais le job en incremental après, j'espère que ce sera suffisant comme manipulation 🙂 Je n'ai jamais utilisé Veeam, donc je ne sais pas vraiment comme ça fonctionne...
  9. Bonjour, Et concernant le soucis de récupération des données sur le Synlogy, y a-t-il quelque chose à faire si les corbeilles n'étaient pas activées?
  10. Bonjour, Voici mon problème: Des sauvegardes de VM sont faites depuis notre serveur sur notre Synlogy. Il y avait un problème avec des backup fail (du moins, le back up se faisait en partie mais avec un fail à la fin), alors j'ai décidé d'aller voir s'il n'y avait pas un problème sur le Synlogy. J'ai accidentellement supprimé un fichier .vib dans le repertoire de backup, et maintenant la sauvegarde fail directement car elle ne trouve plus ce fichier. La corbeille n'était pas activée, donc c'est mort pour pouvoir récupérer le backup? Au pire, je peux créer un nouveau job avec Veeam, mais comment faire? Car s'il ne trouve pas le fichier dans le répertoire de backup, pourquoi il ne le créé pas? Je vous remercie.