This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

StephB

Membres
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

À propos de StephB

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. StephB

    Wake On Lan

    Un grand merci pour ton explication, je comprends mieux pourquoi cela ne fonctionne pas sur ma box dont ce modèle n'a pas d'option WOL alors que le modèle "v2" a semble-t-il cette possibilité, j'ai envoyé hier un email au support.
  2. StephB

    Configuration Portainer

    Oups, avec mon écran 4k et en natif, c'est écrit en "tout petit" 😁 Version comme toi en 1.20.2 ... et pour l'instant tout reste configuré contrairement à avant. Donc peut-être aussi un problème avec les anciennes versions. Merci pour ton aide !
  3. StephB

    Wake On Lan

    Merci "CoolRaoul" Je l'ai essayé, fonctionne chez moi et sur mon Wi-Fi, mais sur le Wi-Fi de mon job + une connexion par mon VPN généré par ma "box" (je ne suis pas chez Free) la commande ne passe pas. Disons que ma compréhension du "VPN" était que cela virtualisait ma présence chez moi et que donc j'étais sur le même "réseau". Mais ça ne passe pas, hélas, le paquet est envoyé, mais n'arrive jamais, je pense à une configuration particulière à faire, peut-être, dans le routage du port 9 ... mais n'y arrive pas.
  4. StephB

    Configuration Portainer

    Bonjour "Shadowking" et merci pour ton message, J'ai mis sur "latest", mais je ne trouve pas l'endroit où trouver cette info de la version !? Par contre après plusieurs "suppressions" et "effacements" de ce conteneur (depuis DSM et "Docker"), il semble que ma configue reste enfin.
  5. StephB

    Wake On Lan

    Oui c'est ce que je fais et cela foncitonne bien, c'est juste "un peu long" pour faire le tout pour enfin arriver au bouton "Réveiller", d'où ma question 😉 Pas encore testé "Fing" pour Android. Par contre plusieurs "Wake on Lan" ou "Wake on Wan" ... mais pas réussi hors de mon Wi-Fi ou en VPN (ma préférence) 😏
  6. StephB

    Wake On Lan

    Une question, avec ce paquet est-il possible de lancer une commande depuis son téléphone sous Android, et ainsi pas besoin de devoir être sur un PC pour lancer DSM, pour ensuite cliquer sur le bouton "Réveiller" ? Merci pour vos avis et conseils 😉
  7. StephB

    Wake On Lan

    Testé à l'instant et plusieurs fois, fonctionne super bien ! MERCI au développeur 😁
  8. StephB

    Configuration Portainer

    Bonsoir à tous, J'ai un petit problème avec mon "Docker Portainer", en effet si je l'arrête et je le relance, j'ai un message d'erreur (voir sur le haut de ma capture d'écran ci-dessous) et plus la possibilité des "Quick actions" (la zone est vide comme montrée ci-dessous) J'ai dû mettre OFF et ON mon NAS aujourd'hui d'où ma découverte de ce problème maintenant 😏 puis dans mes tests plus détaillés, dès que je l'arrête et le relance ... Auriez-vous une idée ? Merci d'avance pour votre aide. Steph
  9. Je me réponds. Après avoir mis OFF puis ON mon NAS (pour une haute raison ... la mise en place de mon nouveau UPS), le problème semble résolu. Le disque USB arrive bien à se mettre en veille et la tâche semble se lancer tout de même. Evidement Hyper Backup aussi. Je vais donc surveiller ces points 😶
  10. StephB

    Wake On Lan

    Merci "Ghotika74" pour ton message, en installant "wakeonlan-DSM6-20170108.spk" cela a résolu mon message d'erreur : Dommage que le premier message de ce post ne soit pas mis à jour 😙 si "Tonton Glenn" passe par là et merci pour ton travail, je ne l'ai qu'installé pour l'instant me reste plus qu'à tester. Steph EDIT 1 : c'est en fait le lien dans le premier message de ce post qui ne pointe pas sur le bon fichier, et donc compatible avec DSM 6.x EDIT 2 : quel est la différence entre "wakeonlan-DSM6.spk" (211 Ko) et "wakeonlan-DSM6-20170108.spk" (561 Ko), mis à part la taille ?
  11. Je me réponds, NAS rallumé le cache fonctionne comme avant. Cela me semblait logique ... c'est juste le message qui inquiète un peu 😶
  12. Bonjour à tous, Depuis que j'ai installé les SSD pour le cache en "écriture et lecture", je n'ai jamais dû éteindre mon NAS, maintenant que je dois le faire j'ai ce message d'avertissement Que signifie-t-il exactement ? Le NAS n'est pas capable de s'éteindre en sauvant ce qui est dans le cache proprement avant l'arrêt ? Merci pour vos conseils. Steph
  13. StephB

    Restauration d'un NAS

    Merci pour cette info, c'est bon à savoir ... de mon côté et sachant cela, je vais me faire une série de captures d'écran, car vu le temps que l'on met pour configurer un NAS "aux petits oignons" ... ces captures vont être précieuses !
  14. Idem pour moi, pas la bonne "carte graphique" sur mon Windows 10 x64 et absolument pas une "foudre de guerre", juste bon à faire quelques petits tests sans prétention. J'ai pu constaté que sur les 12GB de mémoire de mon NAS, j'en avais 9.72 GB d'utilisés, ce qui démontre que la "limite officielle de chez Synology" des 8GB n'est pas juste. J'ai d'ailleurs lu, je ne sais plus où, que le processeur Intel devrait pouvoir supporter 8GB par "lignes", et il en a deux, ce qui fait normalement un max de 16GB.