This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Samy

Membres
  • Compteur de contenus

    194
  • Inscription

  • Dernière visite

  • Jours gagnés

    8

Samy a gagné pour la dernière fois le 7 mai 2013

Samy a eu le contenu le plus aimé !

À propos de Samy

  • Rang
    Padawan

Profile Information

  • Gender
    Male
  • Location
    france

Visiteurs récents du profil

2 205 visualisations du profil
  1. Pour info, un nouveau module SPK a été mis au point par Enkidu (Synology Allemagne) pour les processeurs Qoriq et concerne donc les DS213+ et Ds413 qui bénéficient dorénavant de la même procédure que celle signalée par Sabre128 et Enalife
  2. Samy

    D-Link Dcs-5230

    Il semble malheureusement que dlink ne fasse pas/plus évoluer le logiciel de la caméra donc il va falloir se contenter de cela :-(
  3. Sur le site de seagate tu as des informations sur la garantie actuelle de tes disques en entrant le numéro de série. Si ils ont moins d'un an tu peux t'adresser à ton revendeur qui les renverra chez Seagate mais il faut lui fournir des éléments .... Ta copie d'écran des Syno montre des disques normaux. Pour la copie d'écran Mac je ne sais pas quoi dire : je ne sais pas l'interpréter . Pour ma part je maintiens que les copies d'écran initialement données montre des seagate en "bonne santé" d'après moi. J'ai actuellement des seagate qui tournent avec ce genre de valeur. J'ai eu des seagate
  4. Je pense que tes disques ne sont pas des Seagate alors que les siens le sont avec de telles valeurs.... Tous les disques ne renvoient pas les mêmes valeurs brutes . Il existe différents dossier sur les informations smart des disques durs dans les recherches google que tu pourras consulter à ce sujet.
  5. une petite recherche sur google du type tutoriel accès distant à son nas ne donne rien ?
  6. @ sharka : pour moi tes deux disques (seagate probablement...) vont bien . @ sampopol : je n'arrive pas à voir ton jpg... :-(
  7. Samy

    D-Link Dcs-5230

    Elle n'est que partiellement compatible ... j'ai eu a essayé de la configurer et cela marche "partiellement" avec le pilote de la DCS 3430 ...
  8. A priori pas de lien ... si les usages du NAS restent les mêmes qu'auparavant. Si l'ouverture d'accès vers l'extérieur etait fait pour offrir des services à la famille ou des amis ( partage de photos , etc ... ) alors au moment où ils consultent, ils génèrent un peu de traffic et donc diminue un peu votre usage...
  9. Pour la SFR Box je ne connais pas donc je ne m'avancerai pas car je ne sais pas si elle gère le loopback DNS pour résoudre les nom locaux. On trouve des informations sur ce sujet de manière générale ... Concernant l'usage de 192.168.1.75 il n'est pas possible d'utiliser cela ailleurs que sur un réseau privé .... un peu long à expliquer ici ... mais il existe de très bons ouvrages sur les réseaux IP si cela vous passionne . Ce que propose Thierry94 est la mise en place d'un service de type Dyndns qui vous permet d'attribuer un nom de domaine à votre adresse ip PUBLIQUE du toto.dyndns.org
  10. Non , c'est vue de l'extérieur que maintenant ca marche sur 88.x.y.z sur le port 5001 en https en wifi tu aura http://192.168.1.75:5000 ou https://192.168.1.75:5001 qui marcheront Je n'ai pas d'iPhone (je suis sous Android ;-) ) . Pour savoir si c'est un pb Safari, il faut essayer en wifi avec les adresses ci-dessus . SI ca marche , ce n'est pas safari , si ca marche pas ... on a la réponse Si ca marche , on coupe le Wifi , on met la 3G et on réessaie avec l'adresse public comme indiquée cidessus soit en HTTP sur le 5000 soit en https sr le 5001
  11. Ta dernière phrase m'inquiète .... Pour te connecter à ton routeur je suppose que tu mets 192.168.1.1 ou 192.168.1.254 tu adaptes dans ce qui suit Si ton NAS est en IP manuelle (pas d'attribution par DHCP ) et que tu lui a mis dans LAN 1 192.168.1.75 tu mets dans l'onglet Général : passerelle : 192.168.1.1 (ou 254 SUIVANT le cas) et comme DNS dans ce même onglet 192.168.1.1 (ou 254 ...) Tu t'assures d'avoir désactiver le firewall du NAS Dans le routeur tu t'assures que dans la copie masquée que tu nous a fait parvenir c'est bien 75 le numéro masqué ! Quand c'est fai
  12. Ok. donc de mon point de vue : problème parefeu ou problème de routage . Désactive le parefeu du NAS et réessaie . Comme c'est côté LAN , tu peux nous "révéler" l'adressage... Pour ma part, si la box a pour IP LAN 192.168.1.1 , tu dois avoir dans le NAS dans Panneau de Conf--> Réseau--> Général--> Passerelle par défaut : 192.168.1.1 et server dns 192.168.1.1
  13. et ? quel est le message d'erreur ? navigateur mouline sans cesse ? Pour débuter également tu désactives complètement le parefeu du NAS pour voir ce que ca donne. Dans la plupart des cas, le parefeu du NAS sur un réseau domestique ne sert à rien ... si ce n'est qu'à se poser des problèmes pour soi, puisqu'il y a déjà celui de la box qui protège le NAS comme les autres appareils de ce même réseau domestique.
  14. Masquer l'ip sur le LAN ne sert à rien .... La partie masquée correspond-t-elle à celle qui est indiquée dans la partie interface réseau du NAS ? Autrement dit : si le masqué dans la copie d'écran est 192.168.1.8 par exemple est-ce que sur le NAS dans la partie : panneau de configuration-> réseau--> Interface réseau --> LAn 1 192.168.1.8 ?
  15. Peut etre que quelques copies d'écrans de la configuration du routeur aideraient... Enfin, le Nas est il bien en ip fixe derrière le routeur ?