This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Seb1906

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Seb1906

  • Rang
    Initié
  1. Seb1906

    Disques HS ?

    Je viens de recevoir le message suivant : Bad sector was found on disk[1]. et Une erreur E/S s'est produite sur le disque 1 sur SYNOLOGY. Il me demande faire un test SMART (qui est toujours bloqué). J'ai l'impression que le disque 1 reviens doucement mais surement sur le chemin de la panne... Il faudra que j'achète un boitier usb externe. Je vais changer les disques et faire les tests plus tard. Petite question subsidiaire. je pensais faire la nouvelle installation avec un montage de 2 disques en mode basic (mes docs et photos sont à l'abri sur C2 backup). Ce type de montag
  2. Seb1906

    Disques HS ?

    Re bonjour tout le monde, Du coup je vais changer mes disques. Je ne peux pas faire le test sur un PC car je n'ai qu'un ordi portable. Je pense que je vais garder quand même le disque 2 il pourra peut-être dépanner un de ces 4. Pour info, j'ai relancé le test SMART étendu sur le disque 1 et celui-ci reste bloque depuis 36 h à 90%. Merci !
  3. Seb1906

    Disques HS ?

    Salut, merci pour ton retour. Et je peux le lancer sur le DSM ?
  4. Seb1906

    Disques HS ?

    Bonsoir, Personne ?
  5. Seb1906

    Disques HS ?

    Bonjour, J'ai actuellement 2 disques dur WD - WD20EFRX Red 2To qui viennent juste de passer la barre des 3 ans de garantie (depuis le 26 octobre ) A l'époque j'ai installé les 2 disque en raid 0 car j'ai une sauvegarde de mes photos et de fichiers important sur C2 Backup. J'ai eu un message d'erreur sur un disque le qualifiant d'En panne. Je viens de racheter 2 disques Seagate 8To (j'ai un peu investi pour le long terme ). Et juste avant d'effectuer le changement, j'ai juste enlevé et replacé mais disque WD Red et là miracle ! ils sont soi-disant Sains tous les 2 !
  6. Même si vous ne me connaissez pas encore moi j'ai l'impression de vous connaitre depuis longtemps ! Et oui ce forum est une source d'infos incroyable pour les amateur de Nas J'ai 37 ans et comme beaucoup de personnes de ma génération, on a grandit avec l'informatique Autodidacte, je cherche et lit beaucoup pour me former au mieux et faire tourner au mieux mes outils informatiques. J'ai donc avec le temps pas mal trifouiller dans la gestion réseaux, protections de données etc. mais bien sûr avec d'énormes lacunes (ou mauvaise compréhension) que je comble avec le temps. J'ai achet