Aller au contenu

Probl


stefender

Messages recommandés

Bonjour,

Depuis 1 semaine, je reçois des alertes pratiquement 1 ou 2 fois par heure :

Dear user,
Internal fan 1 on Serveur_W has stopped working.
Sincerely,
Synology DiskStation

Puis, dans la minute qui suit :

Dear user,

Internal fan 1 on Serveur_W has resumed.
Sincerely,
Synology DiskStation

La température n'a pas l'air de monter pour autant.

J'ai contacté le SAV de Synology qui m'envoie en ce moment un nouveau ventilo (rapide, sympa, efficace le sav)

Avez vous déjà entendu parler de ce problème ?

Mon NAS est de Février, c'est normal d'avoir ce genre de soucis au bout de 6 mois ?

J'ai stocké tous mes dossiers pro dessus, je suis inquiet si il devient HS !

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois après...

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.