This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Connection D'un Nas


Messages recommandés

Bonjour à tous,

J'ai beau éplucher la doc, le forum et google, je ne trouve pas ce que je cherche. Je me tourne donc vers vous.

Je cherche simplement à connecter mon NAS à un cloud en webdav (en non accéder à mon NAS en webdav). Et la méthode que j'utilise ne fonctionne pas.

Je vais dans le File station > Outils > Connecter

Je choisie :

WebDAV HTTPS

Nom d'hôte ou IP : drive.exemple.fr/remote.php/webdav/

Port : 443 (qui se met automatiquement)

Chemin : je ne sais pas et je ne trouve pas dans le manuel

Nom de compte : Exemple

Mot de passe : exemple

Page de code : Unicode

Est-ce le chemin qui manque ?

Dois-je modifier l'état d'un port ?

Merci d'avance & bonne journée.

GG

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'ai beau éplucher la doc, le forum et google, je ne trouve pas ce que je cherche. Je me tourne donc vers vous.

Je cherche simplement à connecter mon NAS à un cloud en webdav (en non accéder à mon NAS en webdav). Et la méthode que j'utilise ne fonctionne pas.

Je vais dans le File station > Outils > Connecter

Je choisie :

WebDAV HTTPS

Nom d'hôte ou IP : drive.exemple.fr/remote.php/webdav/

Port : 443 (qui se met automatiquement)

Chemin : je ne sais pas et je ne trouve pas dans le manuel

Nom de compte : Exemple

Mot de passe : exemple

Page de code : Unicode

Est-ce le chemin qui manque ?

Dois-je modifier l'état d'un port ?

Merci d'avance & bonne journée.

GG

WebDAV HTTPS
Nom d'hôte ou IP : drive.exemple.fr
Port : 443 (qui se met automatiquement)
Chemin : /remote.php/webdav/
Nom de compte : Exemple
Mot de passe : exemple
Page de code : Unicode

comme çà, çà aura une chance de fonctionner

Lien à poster
Partager sur d’autres sites
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.