This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

aurique

Membres
  • Compteur de contenus

    176
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

aurique a gagné pour la dernière fois le 5 août 2018

aurique a eu le contenu le plus aimé !

À propos de aurique

  • Rang
    Padawan

Profile Information

  • Gender
    Male

Visiteurs récents du profil

2 216 visualisations du profil
  1. aurique

    Port USB RT2600

    Bonjour, En rajoutant une petite carde SD dans le RT pour les BDD des paquets , tu devrais pouvoir éviter le problème .
  2. aurique

    CONFIG NAS SUR DELTA

    Bonjour, Pour voir ta FB sur ton reseau local, il n'y a aucunement besoin de rediriger les ports. Ce n'est valable que venant de l'exterieur. Que dit l'assistant Synology ? En ce qui concerne les plages IP partagés, il suffit de demander une adresse IP full stack en passant par l'espace Abonné.
  3. Bonjour, Il veut dire qu'il t'as envoyé un Message Privé (MP) sur le Forum.
  4. Bonsoir, Normalement un SIMPLE reset devrait te permettre de retrouver l'accès avec le compte admin par défaut. https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/General/How_to_reset_my_Synology_NAS Attention : ne pas faire un double reset.
  5. Bonjour, Cherche mieux 🙂 Sur mon DS916+ :
  6. C'est dans le titre de son message ...;)
  7. Bonjour, je confirme , seul la redirection du port Hyperbackup est nécessaire.
  8. Bonjour, Perso, sur mon Ipad 12,9, le mode paysage fonctionne toujours.
  9. Il n'as pas été supprimé , il est sur un autre fil :
  10. C'est exactement ce que j'ai fait pour ce que ça marche !
  11. Bonjour Daffy , Moi ! - J'ai un domaine chez OVH - J'accède à à mon Nas (et autres) via ce nom de domaine (ou les sous domaines) - Et j'ai un certificat Let's encrypt pour mon domaine et les sous domaines Et j'ajouterais que je suis chez orange aussi et que , comme toi (si j'ai bonne mémoire), je suis sur Mac.
  12. bonsoir , essaye Infuse qui te permet de recuperer tes partages NAS.
  13. Je viens de tester à l'instant sur mon iPad Pro 12,9' en IOS 11 et chez moi ça marche sans problème. Edit : et sur on iPhone aussi (IOS 11 également)
  14. Un synology RT (1900 ou 2400) ?