This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

church

Membres
  • Compteur de contenus

    279
  • Inscription

  • Dernière visite

  • Jours gagnés

    8

church a gagné pour la dernière fois le 20 avril

church a eu le contenu le plus aimé !

À propos de church

  • Rang
    Chevalier des Syno

Visiteurs récents du profil

2 111 visualisations du profil
  1. Hello ! La fonctionnalité est aussi présente sur Android 10 (depuis septembre 2019) et peut effectivement être activée par défaut sur certains appareils : une adresse MAC aléatoire est alors présentée à la borne wifi ou au routeur par le périphérique lors de la demande de connexion au Wifi. Sur les routeurs Synology (et pour tout autre routeur d'ailleurs), lorsque l'on exploite le filtrage par adresse MAC avec une liste blanche (adresses MAC autorisées uniquement et refus des autres), cette "feature" conduira à l'impossibilité de se connecter même si on a rentré la bonne clé Wifi.
  2. Bonjour, A ce jour, il n'y a pas d'intéroperabilité entre les différents protocoles mesh des fabricants. Aucun produit mesh Ubiquiti ne communiquera avec un produit mesh Synology. Un standard international (Easy Mesh) a pourtant été défini par la Wifi Alliance mais aucune marque ne s'est lancée, à ma connaissance. https://www.macg.co/materiel/2018/05/easymesh-un-standard-pour-des-reseaux-wi-fi-mailles-de-differentes-marques-102308 Envoyé de mon SM-G986B en utilisant Tapatalk
  3. Hello ! Ton RT2600AC a-t-il été placé en DMZ ? Ton RT2600AC Syno fonctionne lui aussi en mode routeur ? Dans ce cas, sans la DMZ ça veut dire que tu fais du double NAT et le souci que tu rencontres n'est pas étonnant. Tu as 2 configurations possibles : - Freebox en bridge -> RT2600AC en mode routeur et un seul serveur DHCP pour l'attribution des IP sur le réseau local. - Freebox en routeur -> DMZ dans la Freebox sur l'IP locale (192.X.X.X) du RT2600AC -> DHCP du RT2600AC qui attribue les IP à tous les périphériques du réseau pour une gestion complète depuis SRM
  4. Hi ! J'étais effectivement passé à coté de ce système d'alerte plus personnalisé. Merci
  5. Hello ! Je confirme : pas d'alerte directe paramétrable depuis SmartWan. De mon côté le palliatif est d'avoir une alerte mail et/ou depuis le push de DS Routeur lorsque le DDNS Synology paramétré met à jour l'IP lors de la bascule. J'ai un message comme quoi le DDNS a été mis à jour avec l'IP XXXXXXXX
  6. Définitivement, je ne comprends pas ce que tu souhaites faire... Il s'agit bien de services différents : soit tu utilises Quickconnect de Synology pour la redirection vers ton IP/routeur, soit tu fais pointer cette redirection avec ton nom de domaine. Dans la mesure ou tu ne sais pas configurer la redirection avec ton NDD (as tu seulement regardé le tuto...) pourquoi la laisser en place ? Desactive la, ne t'en preoccupe plus et reste sur Quickconnect ! WebStation sert à héberger un site ou des services web sur ton NAS. Que vient-il faire dans l'histoire ? Tu héberges un site ? SRM/DSM son
  7. Hello ! Il y a bien un excellent tuto sur le forum. https://www.nas-forum.com/forum/topic/62627-tuto-pourquoi-et-comment-utiliser-un-nom-de-domaine Sinon y'a quickconnect simple à paramétrer. Je l'utilise avec de la double authentification et du bannissement d'IP en cas de tentative de connexion. RAS depuis plusieurs années sur NAS et routeur
  8. Pour moi l'UAPSD devrait être activé. Plusieurs pistes sont à envisager - il faudrait regarder du côté des canaux supportés par les caméras surtout s'il s'agit de modèles un peu "exotiques" ou prévus pour un autre marché. Regarder éventuellement si le fait de fixer des canaux d'émission pour le wifi mieux gérés par les cameras n'empêche pas des décrochages et des reconnexions à une borne plus éloignée. - activer la compatibilité régionale. - il n'est pas exclu que le souci vienne des caméras : wifi pas optimisé ou firmware pas à jour ou pas assez récent. - désactiver la bascule automa
  9. Dans la mesure où tu as (mal) configuré la redirection vers ton nom de domaine, ce lien te permet potentiellement d'accéder à distance au rapport après authentification.
  10. Tu as donc la réponse à ta question : le 1er lien de consultation du rapport ne fonctionne pas puisque la redirection vers ton nom de domaine ne fonctionne pas...
  11. Hello ! Les deux dernières adresses permettent la consultation du rapport en local. Le premier lien semble lié à ton nom de domaine. Es tu certain que la configuration de ton nom de domaine fonctionne ? Les ports adequats sont-ils ouverts/redirigés correctement dans le pare-feu poir un accès externe au rapport ?
  12. Chez moi le module remplissait son office. C'est juste la liste des périphériques qui n'était plus accessible...avec la possibilité de d'activer/desactiver l'analyse des paquets pour chacun d'eux.
  13. Hello ! Charge CPU qui fluctue évidemment : quelques pics à 25/30% mais le reste du temps c'est très bas. J'ai fait plusieurs reboot(j'ai pas noté que c'etait plus rapide...) checké que tous les services fonctionnent bien et RAS : tout est ok mais avec une charge CPU sensiblement plus basse.
  14. Hello ! Je ne sais pas pour vous, c'est peut être moi qui me fais un film, mais je pense qu'il y a vraiment eu une amélioration (nettoyage ou optimisations dans le code ou dans les services)... Avec les mêmes services hébergés sur le routeur, 3 MR2200AC en mesh, près d'une soixantaine de devices domotiques et connectés en tout genre , je note que l'interface est effectivement bien plus réactive mais surtout que la conso CPU a bien chuté ! Habituellement j'étais plutôt à 2.5 en moyenne sur les 15 dernières minutes sans usage intensif particulier de la connexion. Note : je f
  15. Clairement, l'amputation de cette fonctionnalité aurait provoqué un tollé