This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Onduleur Apc Back Ups Es 550, Batterie Qui Bippe


yannos02

Messages recommandés

Bonjour. Bah en fait, sur l'onduleur j'ai branché ma Freebox révolution et mon n'as Synology ds212+.

Quand le nas est branché l'onduleur bip en continu pendant 15secondes aléatoirement dans la journée. Dans les paramètre ups du syno , la batterie a l'air OK avec 2715secondes d'autonomie.

Quand je débranche la prise data du nas plus aucun bip.

Merci pour les réponses rapides

Bonne journée

Envoyé de mon PLK-L01 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bonjour,

Dans ce cas, il faut changer la batterie (on en trouve sur Amazon ou ailleurs), les indications du NAS ne veulent rien dire.

Tester que l'onduleur joue bien son rôle en cas de coupure de courant, j'en ai eu un qui ne commutait plus même avec une batterie neuve.

Cordialement.

Michel.

 

 

Lien à poster
Partager sur d’autres sites

Et surtout quand l'halogène est branché, couper le courant et voir si l'onduleur prend la relève. Comme je l'ai dit j'ai eu un onduleur défectueux, je ma croyais protégé et à une coupure de courant il n'a pas pris le relève.

Cordialement.

Michel.

 

Lien à poster
Partager sur d’autres sites

Alors je viens de faire le test avec un halogène 300watts . Après 2minute 45 secondes l'onduleur à coupé le courant. La tension après ces 2 minutes 45s est de 12.2volts.

L'onduleur à bien pris la relève . J'ai essayé de brancher l'onduleur au pc. Via powerchute il restait 34%de batterie.

La j'essaie de laisse powerchute connecté au pc avec le nas branché dessus ainsi que mon pc portable . Londuleur est rebranché sur le secteur Pour le moment aucun bip

Envoyé de mon PLK-L01 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bah en fait j'ai verfi quand l'onduleur bip .il n'y a pas de chute de tension secteur (253v) au moment du bip

J'ai essayé de passer en mode sensibilité moyenne dans powerchute'. Il était règle sur sensibilité haute . Je suis en train de tester

Envoyé de mon PLK-L01 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bon bah la sensibilité ne change rien . Enfin il bip moins souvent quand même.

Sinon j'ai baissé aussi le temps avant shutdown du nas à 10secondes et c'est toujours pareil .

Sinon je trouve que la tension secteur varie quand même pas mal ça passe de 255v à 243v .

Envoyé de mon PLK-L01 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.