This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Alan1

Active Directory Server, joindre le domaine avec un poste Windows 7

Messages recommandés

Bonjour,
J'ai créé un domaine avec le composant "Active Directory Server" sur mon Synology DS 216+II DSM 6.1-15047 Update 1.
Avant mon poste de travail était dans un Groupe de travail, je cherche maintenant à rejoindre le domaine créé sur mon Synology avec ce poste Windows 7.
J'ai donc installé le paquet Active Directory Server et :

  • j'ai lancé l'assistant de configuration du domaine
  • Paramétré un nouvel utilisateur, activé l'accueil utilisateur et mis à jour les données du domaine.
  • Je reviens sur mon poste Windows 7 et lance l'utilitaire "Joindre un domaine".
  • Je fournis les infos sur le domaine, le username, le password et lorsque je valide j'entends mouliner les disques du Synology.

Et je tourne en rond avec un message d'erreur de Windows qui lorsque j'essaye de me joindre à mon domaine sur le Synology me dit :
"Votre ordinateur n'a pas pu être joint au domaine car l'erreur suivante s'est produite".
"Le mappage entre les noms de comptes et les ID de sécurité n'a pas été effectué".

Est-ce qu'une bonne âme pourrait m'aider ? Je ne sais pas si j'ai raté des paramétrages annexes, je ne trouve pas de tuto sur le sujet et je sèche complètement !
Merci 1000X pour votre retour.
Alain

 

PS : Je ne sais pas si les infos que j'ai fournies ci-dessus sont pertinentes, demandez moi des précisions au cas ou.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, met en dns l'ip de ton NAS puis dans Windows 7 quand tu met le nom de l'utilisateur et le mot de passe de ton domaine, met celui de l'administrateur et nom le nouvel utilisateur crée. Dans notre cas "Administrator" et le mot de passe quand tu as installer ADS. Logiquement tu accede au domaine. Puis au redemarrage met le user/pass que tu avais cree.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 13.03.2017 à 15:15, Superthx a dit :

Salut, met en dns l'ip de ton NAS puis dans Windows 7 quand tu met le nom de l'utilisateur et le mot de passe de ton domaine, met celui de l'administrateur et nom le nouvel utilisateur crée. Dans notre cas "Administrator" et le mot de passe quand tu as installer ADS. Logiquement tu accede au domaine. Puis au redemarrage met le user/pass que tu avais cree.

 

@+

Salut ! Je constate que je ne t'ai même pas remercié pour ta précieuse réponse (en son temps il me semblait avoir répondu ... ben non)!,

Et bien merci 1000x, depuis le temps ça tourne à merveille!

Tout de bon!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.