This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

PalmAk

[Résolu]Plex & livebox

Messages recommandés

Bonjour à tous,

Petit souci depuis la dernière mise à jour du paquet Plex sur mon DS218 Play : Aucun problème pour l'accès à Plex à partir des applications dédiées (Android) mais plus aucune possibilité d'y accéder depuis mes deux décodeurs TV Orange (UHD & 4).
Je vois toujours le NAS en direct et je peux, heureusement, accéder aux contenus multimédia mais le serveur Plex n’apparaît plus, n'est plus reconnu (?) dans le media center.
C'est dommage car l'interface et les tris multiples étaient bien pratiques.
Une idée pour retrouver le serveur Plex dans le mediacenter des décodeurs Orange ?
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette info.

Je viens de vérifier et celui-ci n'était pas activé...

Je vérifierai ce soir si ça a changé quelque chose.
Il y a également eu une nouvelle mise à jour du paquet Plex ce matin, je croise les doigts.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est OK, tout refonctionne à nouveau depuis que j'ai activé le serveur DLNA dans Plex.

Je soupçonne quand même, puisque je n'y avais pas touché, une mise-à-jour d'avoir 'effacé' ce paramètre...

Merci ! 🤗

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.