This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Configuration de mon NAS Fujitsu


Messages recommandés

J'ai un NAS FUJITSU, avec 4 baies. A ma première utilisation j'ai mis un raid 0 pour les 4 disques durs de 2 To chacun, maintenant ils sont pleins, j'ai essayé de configurer un nouveau disque dur de 8 T sur le NAS donc j'ai retiré les 4 disques durs et j'ai utilisé celui de 8T avec une configuration single au démarrage, mais la il se trouve que le disque est défaillant. Donc j'ai voulu réutiliser les 4 disques durs avec l'ancienne configuration mais en vain et donc pas d'accès à mes données qui se trouve dedans, s'il vous plaît aidez moi a résoudre ce problème, merci.

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.