This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

aj13fr

Membres
  • Compteur de contenus

    150
  • Inscription

  • Dernière visite

À propos de aj13fr

  • Rang
    Padawan
  • Date de naissance 07/11/1963

Contact Methods

  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Marseille
  1. J'ai vérifié, les nouveaux fichiers sont bien ajoutés.
  2. Pour moi ça a l'air de marcher. Tous les jours j'ai un message : "Cher utilisateur, Votre tâche de sauvegarde Synology C2 est maintenant terminée." Je vérifierai cet après midi que les fichiers modifiés ont bien été ajoutés.
  3. Salut, J'ai vu en effet qu'on pouvait sans difficulté rajouter de la RAM, mais bon, si 1Go suffit, ça permet de garder sa garantie et le SAV pendant 2 ans... ! Si quelqu'un avec un DS216+II et mailplus installé passe par là, ça serait sympa de me donner son occupation CPU et RAM Merci
  4. Bonjour Firlin. Pas de pb sur mes disques, le test smart est OK. Pour le DSM, je suis en dernière version. Mon DS212+ marche très bien à part quelques ralentissements d'affichage du DSM (peut-être normaux ou limités par la puissance de la CPU). Le DS216+II me plait bien, mais je veux être sûr de gagner en performance de façon "significative", surtout si j'ajoute mailplus dessus (j'ai lu que ça prenait pas mal de RAM) je ne veux pas être à ce moment là au même niveau que mon DS212+ voire pire..
  5. Bonjour, Je me tâte toujours pour remplacer mon DS212+ par un DS216+II. Mes besoins ont peu évolués (partage de fichier en réseau et DSFILE), utilisation de DSPHOTO et PHOTOSTATION, DSVIDEO. Mais je trouve que mon DS212+ rame un peu (bien que la CPU soit à 14% et la RAM à 46% au "repos") : la CPU monte rapidement à 99% dès que je fais quelque chose et le temps d'affichage des pages du DSM ou de PhotoStation (même en local) n'est pas trop rapide. Est-ce qu'un DS216+II améliorerait (significativement) les choses ou pas ? Si oui, l'ajout de MAILPLUS à ce moment là va-t-il "anéantir" la puissance supplémentaire amenée par le DS216+II ? Merci pour votre aide
  6. Opération effectuée. RAS, tout marche bien.
  7. Merci pour l'information, je vais faire le pas aussi alors
  8. Perso j'ai mis l'heure de la sauvegarde à midi. Pour l'instant RAS, tout se passe bien mais il y a peu de modification sur les fichiers qui sont synchronisés.
  9. Perso j'ai sauvegardé 96Go en 11h30
  10. Ben s'il veut accéder à photo station en HTTPS....
  11. Salut, As-tu bien redirigé le port 443 vers ton NAS ?
  12. Tout à fait. Mais c'est quand même bizarre qu'à CPU et RAM égales, le 416PLAY ne dispose pas des packages du 216+II... Marketing, quand tu nous tiens...
  13. Bonjour, J'hésite entre le DS216+II et le 416Play qui a l'avantage de pouvoir ajouter des disques plus tard au cas où. Mais je ne comprends pas quelques chose : lorsque je compare les 2 appareils sur le site Synology, ils ont tous 2 le même CPU et la même quantité de RAM, le même transcodeur vidéo, donc une architecture assez commune. Sauf que sur le 416Play il n'y a pas la possibilité d'installer les packages Docker, visionneuse de document, le central management system. Savez-vous pourquoi ? PS : les prix font le yoyo sur Amazon : Le 416Play est passé à 420€ et le DS216+II à 288€ (ce qui reste une bonne affaire pour ce dernier)
  14. Bonjour, SabNzbd est passé en version 1.2.1.21 mais toujours pas connexion en SSL (malgré la désactivation du contrôle du certificat).
  15. Bonjour, J'utilise Sabnzbd depuis longtemps pour me connecter au serveur illiminews. Ca marchait jusqu'à présent sans problème (Connexion SSL sur le port 995). Mais là, ma connexion SSL ne marche plus (J'ai essayé en mode sans SSL et la connexion s'effectue bien). Pour lever le doute sur le serveur, je me suis connecté avec PureNzb sous Windows 10 et la connexion SSL marche (sauf que sous Avast il faut décocher la vérification SSL dans la rubrique mail). Est-ce que ça viens du contrôle du certificat SSL ? --> J'ai désactivé l'option "Vérification du certificat" comme demandé par le support Illiminews, mais ça n'a pas résolu le problème. Je suis en version SabNzbd 1.2.0-20, mais je ne me souviens pas depuis quand, est-ce que ça vient de cette version ? --> Où puis-je récupérer une ancienne version pour un DS212+ ? Est-ce que quelqu'un a le même problème ou pas ? En vous remerciant d'avance pour votre aide.