This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

aj13fr

Membres
  • Compteur de contenus

    232
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Réputation sur la communauté

4 Normale

À propos de aj13fr

  • Rang
    Chevalier des Syno
  • Date de naissance 07/11/1963

Profile Information

  • Gender
    Male
  • Location
    Marseille

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @maxou56 @MilesTEG1 Autant pour moi. C'est bon à savoir. Merci
  2. Bonjour, D'après le site Synology (https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/General_Setup/How_to_migrate_between_Synology_NAS_DSM_6_0_and_later) , la migration de disque à partir d'un DS214PLAY n'est pas possible, en théorie il ne devrait donc pas le proposer.
  3. Bon, voilà, j'ai reçu mon DS220+. J'ai mis mes 2 disques dessus, la migration s'est faite sans problème et j'ai retrouvé toutes mes données . Plus de peur que de mal ! Le DS220+ est une bonne évolution du DS216+II. Bien que j'avais rajouté une barrette de 4Go sur ce dernier, le DS220+ est beaucoup plus véloce bien que n'ayant 'que' 2Go. Pour info, j'avais un package DVBLogic pour enregistrer/regarder la TV grâce à un HDHomerun sur le DS216+II. Le package n'est pas disponible sur le DS220+ (et DVBLogic a fermé ). J'ai donc mis en service le module TV de VidéoStation m
  4. Salut, Rien d'extraordinaire pour son utilisation : mailplus, gestion vidéo, gestion photos, sauvegarde papier important, cloud. sauvegarde sur C2 Synology 1x / jour. Je faisais aussi du Proxy inversé avec. Utilisation classique (j'avais ajouté une barette de 4Go). Onduleur J'ai aussi un DS212+ où tourne Surveillance station avec 1 caméra en enregistrement permanent qui marche toujours (je croise les doigts...) Les disques durs pour les 2 NAS tournent 24h/24. Puisque j'y suis, un petit renseignement : J'ai voulu faire un backup avec Acronis True Image 2014 sur
  5. Merci à tous les 2. Tous mes essais conduisent à un problème de carte mère. J'ai viré tous les disques et l'extension de RAM : si j'essaie d'allumer le NAS par le bouton M/A, le ventilo se met à tourner mais aucun voyant ne s'allume. Si j'appuie ensuite longuement sur le même bouton. Le ventilo s'arrête. J'ai remplacé l'alim par celle de mon DS212+ et c'est pareil. Je voulais mettre mes anciens disques du DS216+II sur le DS220+ car je n'arrive pas à récupérer la config que j'avais pour le proxy inversé, malgré ma sauvegarde sur C2 Synology et sur mon DS212+, et je me disais q
  6. Bonjour, Mon DS216II+ vient de me lâcher... Je n'avais plus d'accès à ce dernier, les voyants étaient tous allumés vert fixes. J'ai essayé un arrêt du NAS par un appui long sur le bouton ON/OFF sans succès. J'ai donc débranché l'alimentation puis rebranché celle-ci. Le ventilo s'est mis à tourner mais aucun voyant ne s'est allumé. Le bouton ON/OFF n'a aucun effet. J'ai déconnecté les disques, enlevé l'extension de RAM que j'avais fait : ça ne veut toujours pas démarrer. J'ai remplacé l'alimentation par celle de mon DS212+ qui est un peu plus puissante (12V/6A au lieu de 12V
  7. Salut, J'ai une Labox V3 de chez SFR (modèle THD c'est à dire sur du câble) qui est en mode bridge. Auparavant j'avais une V2 en mode bridge aussi. Ca marche très bien (avec n'importe quel abonnement). Cordialement
  8. Bonjour, J'utilise C2.Synology depuis plus d'un an pour ma sauvegarde à distance. J'ai aussi une sauvegarde locale sur un ancien NAS. Les configurations des 2 sauvegardes sont identiques en tout point et sont sans rotation. Par contre, la sauvegarde sur C2.Synology occupe 260Go, alors que celle sur le 2ème NAS n'occupe que 161Go. Savez-vous d'où ça peut provenir ? D'avance merci
  9. Suite.... J'ai refais les manips du script du site Github : même défaut que précédemment : la vidéo ne se lance pas, ni sous Windows, ni sous Android (sablier qui tourne en rond) . J'ai désinstallé Ffmpeg puis re-installé (par le centre de paquet) : pas de différence. J'ai restauré le fichier original libsynovte.so et rebelote : ça marche (DTS) et vidéo sous android, mais message "format audio non pris en charge" sous windows. Bon, j'ai quand même retrouvé le DTS sous Android .... Merci @StéphanH
  10. Bon, Suite à la mise à jour de ffmpeg par le centre de paquets hier, j'ai lancé le script du site Github, j'ai arrêté puis relancé le paquet VideoStation. J'ai fait alors des essais avec VideoStation sur Windows et DSVideo sous Android : Dans les 2 cas, lorsque je lançais les vidéos, le "sablier" tournait en rond sans cesse et rien ne se passait. J'ai alors décidé de désinstaller le script comme indiqué sur Github (restauration des fichiers ffmpeg et libsynovte.so originaux), j'ai stoppé puis relancé le paquet Videostation. Avec DSVideo (Android) j'ai maintenant le son DT
  11. Salut, Non, j'ai fait simplement une mise à jour du nouveau paquet proposé par 'le centre de paquets'. Je pensais que ça suffisait. Je regarderai le tuto demain.
  12. Je l'ai installé, mais toujours pas de DTS sur DSVideo avec mon DS216+II...
  13. Ah OK. Il va falloir que la capacité soit assez élevée pour que la charge se fasse lentement. Tout dépendra de la valeur de RL.... Bons essais !
  14. Salut, Juste pour info, à quoi sert la diode ? Vu que la sortie de signal "fréquence" du ventilateur est un transistor en collecteur ouvert, je n'en vois pas l’intérêt.