This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

StéphanH

Membres
  • Compteur de contenus

    3 680
  • Inscription

  • Dernière visite

  • Jours gagnés

    18

StéphanH a gagné pour la dernière fois le 16 février

StéphanH a eu le contenu le plus aimé !

À propos de StéphanH

  • Rang
    Troll officiel de nas-forum.com

Profile Information

  • Gender
    Male
  • Location
    IdF

Visiteurs récents du profil

5 301 visualisations du profil
  1. StéphanH

    AFP vus SMB

    Oui ... mais si tu fais le calcul : 500 Mo en 1/2 heure. Combien ça donne pour 100 Go ? 100 heures si je ne m’abuse ... 4 jours ... Rédigé avec Tapatalk
  2. StéphanH

    AFP vus SMB

    Merci. Ce sont probablement de petits fichiers. Des mails, des taches ... bref de petites motifs du quotidien, sans gros fichier ajouté ou modifié. Mais bon 1/2 heure pour 400Mo, c’est un peu délirant quand même ... Rédigé avec Tapatalk
  3. StéphanH

    AFP vus SMB

    J'ai quand même un doute... 🤨 Est-il possible que le fait que j'ai une autre ressource SMB ouverte sur ce NAS (le dossier Video en l'occurence) depuis le même iMac ralentisse TM ???
  4. StéphanH

    AFP vus SMB

    Hum ... 30' pour 400 Mo ...
  5. StéphanH

    AFP vus SMB

    merci @DaffY, je vais tester cela ...
  6. StéphanH

    AFP vus SMB

    Rien de mieux en ce qui me concerne, en tout cas en wifi : 1/2 heure pour 500 mbps. Pas encore testé en ethernet. A suivre. Rédigé avec Tapatalk
  7. StéphanH

    AFP vus SMB

    Le dossier de stockage des sauvegarde peut se retrouver facilement en faisant un Control Clic sur la sauvegarde : https://appletoolbox.com/find-itunes-backup-windows-mac/ Je viens de modifier certains paramètres avancés de SMB pour les rendre identiques à ceux que j’ai sur le 718+ qui n’a pas ce problème de lenteur. Je vois dirai si c’est mieux ... Rédigé avec Tapatalk
  8. StéphanH

    AFP vus SMB

    Pourquoi pas ! Mais vu qu’il faut 12h pour 10Go, pour 150Go ça fait 8 jours ... C’est délirant ... Rédigé avec Tapatalk
  9. StéphanH

    AFP vus SMB

    Merci Daffy. Ma sauvegarde s’est achevée cette nuit. Entre temps, j’ai effectué une sauvegarde de mon iPhone sur le Mac avant de faire la mise à jour d’iOS, et du coup TM veut sauvegarder cette sauvegarde ... Avant, je savais l’exclure : elle était dans le dossier iTunes. Maintenant qu’iTunes n’existe plus, je ne sais plus quel dossier exclure ... Une idée ? Merci ... (Rédigé avec Tapatalk)
  10. StéphanH

    AFP vus SMB

    je vais rebooter le Mac dans le doute. Je le fais d'habitude après chaque MaJ de Mac OS, et j'ai oublié ce matin ... A suivre ...
  11. StéphanH

    AFP vus SMB

    Merci pour ta réponse. Effectivement, j’avais l’antivirus qui tournait en parallèle, ce qui ne se produit d’habitude jamais, sauf en cette période spéciale. Mais l’antivirus a terminé sa tâche, et il me reste 3Go Je n’ai pas appliqué la manip de Daffy. Cela me gêne par principe de bypasser un paramètre par défaut ... (Rédigé avec Tapatalk)
  12. StéphanH

    AFP vus SMB

    2017, cela ne nous rajeunit pas ... J'ai l'habitude, lorsque je fais une mise à jour de l'OS de mon Mac, de raccorder ce dernier à mon switch en Ethernet (via un cordon qui traine au milieu du salon et que me femme adore) le temps qu'il fasse sa première sauvegarde TM d'une dizaine de Go. J'ai donc suivi cette habitude pour la mise à jour 10.15.4 de MacOS. TM tourne bien sur Ethernet (j'ai désactivé le wifi pour m'en assurer), et cela tourne depuis 8 heures, pour 10Go. La CPU de mon DS218+ est à 50% ... je suis en SMB (depuis longtemps), yc pour TM. Mon NAS est à jour, en btrfs. J'ai un quoto sur le dossier partagé Time Machine (mais il est loin d'être atteint) Une idée ? Merci pour vos lumières ... et bonne santé à tous les lecteurs de ce post !
  13. Je pense être dans un cas plus simple et pourtant le renouvellement automatique a échoué (port 80 ouvert) .
  14. J'ai dû rater une étape : ce n'est plus le 80 qu'il faut laisser ouvert ?
  15. je ne saurai pas te répondre ... as-tu essayé d'ouvrir un ticket chez Syno ?