This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

StéphanH

Membres
  • Compteur de contenus

    3 619
  • Inscription

  • Dernière visite

  • Jours gagnés

    17

StéphanH a gagné pour la dernière fois le 3 août

StéphanH a eu le contenu le plus aimé !

À propos de StéphanH

  • Rang
    Troll officiel de nas-forum.com

Profile Information

  • Gender
    Male
  • Location
    IdF

Visiteurs récents du profil

4 941 visualisations du profil
  1. « C est la box blanche horizontale » Effectivement, pas de port Gigabit sur les box blanches. Rédigé avec Tapatalk
  2. Bonjour, DS Finder semble refuser de se connecter à mon NAS via Quickconnect que je sois en local chez moi ou à distance. Cela fonctionne pour mes autres NAS sous DDNS Idem chez vous ?
  3. Débuter avec un petit NAS 918 ... Just a dream ... Sinon, pour ta question 1 : effectivement, il faut savoir pourquoi tu n'es pas en Gb ? Quelle est ta box ? Pour la 2) Mieux vaut effectivement éviter Quickconnect, qui fonctionne bien, mais qui n'est qu'un relai, potentiellement porteur d'attaques ... mieux vaut passer par un DDNS (celui de Synology fonctionne bien) La section Tutoriels est une mine d'or à consommer au coin du feu en cette saison hivernale ... .
  4. Bonsoir, En ouvrant sur ton routeur le port X sur le NAS 1 et le Port X+1 sur le NAS 2, cela ne te suffit pas ? Et si tu es en IP v6, chacun de tes NAS a sa propre adresse publique, donc, tu n'as plus de souci ...
  5. c'est vrai : je n'en ai qu'une qui a une fonction "private mode". faudra que je teste une règle pour l'activer quand je rentre ... mais bon, j'avoue que c'est juste pour tester ...
  6. Effectivement. Le jour où ma ligne est passée en IPv6, j'ai constaté grâce à un ami que mes flux étaient visibles d'Internet via l'@ publique de chacune de mes caméras ... depuis, j'ai tout fermé ... mais bon, c'est toujours possible ... mais improbable je pense ...
  7. Le jour où on en sera réduit à s'espionner, y aura d'autres questions plus importantes à se poser que le fonctionnement du Home Mode 🙂
  8. Oui, ça effectivement, je ne les parque pas. Si ma femme veut m’espionner, elle peut ! (Rédigé avec Tapatalk)
  9. Je ne les désactive pas. Elles n’enregistrent pas, mais restent actives. (Rédigé avec Tapatalk)
  10. je ne fais rien. Le comportement par défaut est : Le premier qui arrive passe en Home mode Le dernier qui part sort du Home mode.
  11. ben, j'avoue que je n'ai jamais eu de problème avec le calendrier de substitution, ni avec l'arrêt des notifications... J'utilise les règles d'action sur mon second NAS, uniquement parce que CMS est incompatible avec le home mode (malgré mes nombreuses relances auprès de synology) ... et donc, le seul moyen que j'ai trouvé est de créer une règle qui désactive carrément la caméra quand j'arrive sur site.
  12. Les goûts et les couleurs ... (Rédigé avec Tapatalk)
  13. On peut même le faire sans règle d'action ... Avec le Home mode, on définit simplement le nouveau planning d'enregistrement, et on désactive les notifications.
  14. Alors ... Cela fonctionne bien, sauf ... Lorsque l’on change de lieu. Par exemple si je passe de la 4G à un réseau wifi (que ce soit le mien ou pas) le NAS est toujours là, mais je ne vois aucun dossier. Clore et relancer la connexion ne change rien. Le seul moyen que j’ai trouvé est de rebooter l’iPhone ... Je n’ai pas encore regardé les logs SMB ... Même chose chez vous ? Rédigé avec Tapatalk
  15. Étonnant ... A tester ... Merci ! Rédigé avec Tapatalk