This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Tophe59

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de Tophe59

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Vous voulez dire "Gestionnaire Stockage" ? J'aurai espéré un guide pas à pas ou simplement un lien si vous aviez ... Mais bon tant pis
  2. Oulala, merci mais peux-tu me guider STP ? Ou me communiquer un lien qui explique la procédure ? Merci
  3. Bonjour, Je possède actuellement un NAS Synology DS218J avec un seul et unique disque de 4To. Par défaut, lors de l'installation du NAS, il s'est configuré en SHR sans protection des données. Ce disque commence à être saturé, et je souhaite intégrer un 2ème disque de 4To afin d'augmenter la capacité du NAS. Quelqu'un aurait-il un Tuto simple et efficace afin de procéder à cette opération afin d'éviter de se retrouver avec une configuration RAID 1 (Disques Miroir) ? D'avance merci pour votre aide.
  4. Tophe59

    Moniteur Ressources indique upload la nuit

    Suite à des problèmes avec on disque dur du NAS, j'ai du le remplacer. Je suis reparti de 0. Mais idem durant la maintenance cela upload . Peut-être pas ou certainement pas vers l'extérieur mais cela upload toujours autour de 50mB/s et cela vient bien de PLEX. J'ai changé 2 fois la tranche horaire de la maintenance, et bien c'est toujours dans cette tranche horaire de maintenance de Plex. J'ai du mal à trouver des tuto sur cette maintenance ...
  5. Tophe59

    Le Volume est planté ... :-(((((((((((

    J'ai effectué le test de Western Digital (le quick et le complet). Cela a mis presque 7h00. Le résultat: RAS. J'aurai bien tenté un badblocks, mais enfin... J'ai donc tout réinstallé et copier les fichiers sauvegardés. Merci à tous pour vos tentatives d'aides.
  6. Tophe59

    Le Volume est planté ... :-(((((((((((

    Ouai... Je crois bien ... Je vais donc tenter un test Western Digital "Data Lifeguard Diagnostic for Windows"
  7. Tophe59

    Le Volume est planté ... :-(((((((((((

    Bonjour, J'ai reçu mon WD 4To Rouge. J'ai supprimé le volume du Disque défectueux après avoir récupéré les données accessibles. J'ai suivi la procédure (il me semble) pour réaliser un Badblock mais dans le log pour voir où en est le test, j'ai "/dev/sda is apparently in use by the system; it's not safe to run badblocks!" On ne peut pas le faire sur un disque où il y a le système ? D'avance merci pour vos retours
  8. Tophe59

    Le Volume est planté ... :-(((((((((((

    La commande a été annulée ... Je vais me poser ... et voir ce que je vais faire ... Merci
  9. Tophe59

    Le Volume est planté ... :-(((((((((((

    Et le test de Seagate => https://www.seagate.com/fr/fr/support/downloads/seatools/ Il ne ferait pas l'affaire ? Quelque part le Badblock sert à vérifier l'état du disque au moment de son insertion dans le NAS, non? C'est juste un constat ? Qui au pire nous dit qu'il y a des secteurs défectueux et que l'on peut retourner le disque à l'expéditeur ? Grrrrrr, je vais finir au bout d'une corde ... Cela devenir vraiment trop hard ces vérifs avec en plus les badblocks non réalisables sur un Seagate (ou interminable) . Bon j'ai annulé la commande du Seagate, et si cela continue, je vais retourner mon NAS DS218J, ma Shield, et revenir à la Freebox V6 que j'ai troqué pour un abonnement fibre dans un Réseau initiative Public (K-Net). Je suis dégouté de toutes ces merdouilles .
  10. Tophe59

    Le Volume est planté ... :-(((((((((((

    Encore une fois merci pour toute cette patience. J'ai commandé un nouveau disque Seagate 4To Ironwolf. Je tenterai de suivre toutes ces consignes et celles peut-être à venir ... Je comprends toujours pas ce qu'il s'est passé car ce disque dur fonctionnait bien jusqu’alors ... Mais comme on dit, avant d'être mort, on est vivant ... J'espère que le site de Western Digital fonctionnera dans les jours à venir car j'espère tout de même faire fonctionner la garantie ... Si vous avez d'autres conseils, n'hésitez pas ...
  11. Tophe59

    Le Volume est planté ... :-(((((((((((

    Comment procéderiez-vous ? Sachant que j'ai 3To à transférer (si j'arrive à les transférer) ... Pour le test de disque je regarde à cela mais cela me semble chaud ... 😓
  12. Tophe59

    Le Volume est planté ... :-(((((((((((

    Mais lorsque je connecterai le nouveau disque sur le port 2, le système s'installera dessus aussi ? Pourrai-je déconnecter en toute sécurité le disque défaillant après ? Voir le remettre sur le port 1 ? Mon disque WD a pas encore 2 ans, mais le site de WD semble avoir des problème, je n'arrive pas à m'identifier, et je n'arrive même pas à voir s'il est encore sous garantie en saisissant le n° de série ... Je pense que je vais basculer sur du Seagate ... Merci pour votre patience
  13. Tophe59

    Le Volume est planté ... :-(((((((((((

    Je regarde cela merci. Si j'achète un nouveau disque et je le met à la place de celui qui pose problème. Pourrais-je installer le "défaillant" au 2ème emplacement pour faire un backup du défaillant sur le nouveau ? Mon disque défaillant est un Western Digital (certes Green et non Red). Me conseillez-vous de rester sur un Western Digital (cette fois Red) ou un Seagate (Ironwolf) ?
  14. Tophe59

    Le Volume est planté ... :-(((((((((((

    Un Bad Block? Oulala j'ai encore bcp à apprendre. Pouvez vous m'expliquer ? Que puis je faire sans perdre les données svp ? Merci
  15. Tophe59

    Le Volume est planté ... :-(((((((((((

    C'est un disque d'un peu moins de 2ans (série Green WD de 4To). Lorsque j'ai reçu le NAS, je l'ai préparé via DSM. Tout a été formaté par DSM ...