This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

kenji

Membres
  • Compteur de contenus

    239
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

kenji a gagné pour la dernière fois le 1 février 2014

kenji a eu le contenu le plus aimé !

À propos de kenji

  • Rang
    Chevalier des Syno
  • Date de naissance 07/08/1974

Contact Methods

  • Website URL
    http://www.kenjidev.com
  • Skype
    kenji33300

Profile Information

  • Gender
    Male
  • Location
    Bordeaux

Visiteurs récents du profil

3 476 visualisations du profil
  1. Pour la qualité, je pense que cela dépend du fichier original et de sa qualité , j’en ai aussi de qualité inférieure dû au fichier original toutes mes bds sont en extension cbr (Pas De pdf)
  2. Comics est le nom de mon dossier , tu dois trouver book/ebook dans ton cas (faire défiler la liste des « share » Dans la section tuto du forum, il y a tout pour proxy inverse et ip fixe
  3. Et pour avoir des urls externe sans port par le proxy inverse
  4. Cela devrait être le dossier book/ebook Des captures de ma config Attention il y un scroll invisible il faut faire défiler la liste Pour le thème il,faut le copier dans le dossier ubboquity config/themes puis aller juste le sélectionner dans admin et restart server ubooquity pour prise en compte , ensuite bien faire ctrl / f5 sous Windows (Mac je ne sais pas ) pour forcer le navigateur à vider la cache et avoir le nouveau thème pour ip externe : 1. Tu as une ip fixe par ton fai plus simple 2. Tu peut mettre un domaine dynamique sur ton nas d
  5. Pour ubooquity, c est un thème plex qui est de cette couleur https://ubooquity.userecho.com/communities/1/topics/666-plex-based-theme ensuite dans chuncky, il faut passer par opds tu crée une connexion opds et tu mets ip de ton as suivi de opds_comics Il faut que ton nas ai une ip fixe http://192.168.1.115:2202/opds-comics/ et voilà résultat , je vois dans mon exemple la,liste des derniers ajouts et je peux les lire ou télécharger et en pleine écran sans bordure
  6. hello sur mon ipad : chunky (ios) qui lit tout (pdf, cbz, cbr, etc...) sur mon nas : ubooquity (serveur) sur pc : cdisplayex et pour appel extérieur je suis passé par le portail des applications (ayant déjà un domaine + ssl wildcard sur le nas)
  7. Hello J’ai reçu en retour un DS2415 neuf avec un nouveau numéro de série. Cela n’est donc pas une réparation mais bien un échange. je suis très content de cette échange.
  8. Hello Cela fait bizarre de voir le nas (ds2415+) mourir en direct. Je configurais un container sur docker et plus rien ne réponds, je tente d’ouvrir le moniteur de ressource pensant à un processus qui consommerai trop de ressource, rien ne démarre, je test alors d’autre éléments sans succes, un F5 et plus rien à écran,. J’appuie longuement pour forcer l’arret et redémarrer ensuite (a ce moment, là led bleu est fixe, mais plus aucune réponse du nas au ping, ssh, http), je relance et il n’a jamais été plus loin que la led bleu clignotante et tous les voyants disques en orange.
  9. comme à chaque upgrade, il faut couper plex avant de faire la mise à jour et le relancer manuellement ensuite , cela à fonctionné pour moi
  10. bonjour cela fonctionne mais c'est assez lent pour me connecter sur mon ipad / iphone alors que sous ios9 sur un autre apperail, aucun souci, c'est très rapide et fluide
  11. j'ai eu cette erreur , impossible de me connecter a l'interface tous les matins Toutes les nuits , j'ai plusieurs process de backup et rsync qui tournent, et tous les matins, impossible de me connecter à l'interface, ssh, fonctionne, tous les autres services fonctionnent bien, j'ai aussi cette erreur dans chrome "page non trouvée" sur l''adresse de l'interface du dsm. Edit : réponse du support : Dear Sir, Thank you for contacting Synology support. As I know this is a know issue. We already repair in today CU1. Please update to the last version fix it.
  12. après installation du dsm 6 RC, redémarre ton nas manuellement j'ai eu pareil (quelque soit le téléchargement), j'ai rebooté le nas et tout est revenu dans l'ordre ensuite , les téléchargements on repris normalement
  13. kenji

    5.2-5592 Update 1

    je suis resté bloqué sur la page préparation à 0% durant 4 heures sur ds2415 obligé de préparer tous les backup de secours au cas ou. impossible de le rebooter en ssh, led bleu qui restait bloquée durant 3 heures clignotante ensuite quand j'ai appuyé longuement sur le bouton de démarrage au final , après 7 h, obligé de le débrancher et le rebrancher éclectiquement, et au boot il était en update 1, pas eu d'erreur sur les volumes RAS sur le ds1513
  14. ah bien vu pour les badblock -nvs je vais faire un petit script avec lancement à intervalles réguliers merci du tuyau sinon pour ceux qui pourraient avoir le même souci que j'ai eu avec le cache SSD et la dégradation du debit. J'ai fait l'erreur de monter le cache SSD durant la restauration de 12 To de données, le débit a chuté à 10mo/s, utilisation du volume à 100%, j'ai pensé au switch, a l'agrégation des liens (4 ports en agrégation), mais tout étaient ok le souci venait du cache SSD en lecture/écriture qui saturait, j'ai un cache SSD de 128go mais avec la restauration, il a tot
  15. Merci Au final je suis parti sur un raid 6. Mais pour l'instant il avance pas vite, c est plus la mega tortue... Je restaure depuis le ds1513 que j ai remis sur le réseau local pour aller vite , mais je plafonne a 10mo/s... Avec 12 to, suis pas arrivé.... Entre l indexation qui tourne et la conversion des photos/vidéos( j ai mis en pause la conversion), ça mouline fort. Plus de 500000 photos (perso et bibliothèque image pro à traiter) , j ai le temps. Je ne sais pas ce qu il s est passé mais la restauration ne m as pas pris les vignettes des photos, du coup ça remouline.