This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

sbre

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de sbre

Mon Profil

  • Pays / Ville
    SELESTAT
  • Intérêts
    Fibré Orange
  • Mon NAS
    DS 716+II et DS 216+II

Visiteurs récents du profil

1 383 visualisations du profil

sbre's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Dedicated Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

-1

Réputation sur la communauté

  1. Le script mentionné ci-dessus a récemment été mis à jour et fonctionne.
  2. Bonjour, L'idée de regarder technosoft2000/calibre-web était bonne, en tous cas le changement d'image m'a permis de résoudre mon problème de conversion et d'envoi vers ma liseuse. Dossier clos
  3. Bonjour, je suis parvenu à résoudre mon problème d'images Docker qui ne se téléchargeaient pas, j'ai modifié les paramètres DNS, à la base c’était en automatique j'ai indiqué ceux de mon FAI et ça fonctionne. Ce qui est curieux c'est que les autres fonctions connectées du NAS, du moins celles que j'utilise, fonctionnaient. Bonne journée.
  4. Merci pour ce retour. Affaire à suivre...
  5. Bonjour, Désireux de découvrir Calibre en version WEB j'ai installé DOCKER sur mon DS716+II. Pour faire suite à un tuto j'ai recherché dans l'onglet registre l'image de calibre-web. Un fois trouvée je lance je téléchargement et c'est là que ça coince. Le téléchargement semble se lancer mais en réalité il ne se passe rien jusqu'à obtention d'un message "échec du téléchargement de l'image docker". Si quelqu'un a une piste pour résoudre ce problème je suis intéressé. Dans l'immédiat j'ai trouvé une solution de contournement dans la mesure ou j'ai à ma disposition un DS216+II sur lequel le téléchargement fonctionne, j'ai ainsi pu transférer l'image. Ce qui m'amène à une question complémentaire, à priori non abordée dans le tuto de calibre web que j'ai trouvé, comment configurer l'appli pour convertir mes epub dans un format compatible Kindle (MOBI ou AZWx) et faire l'envoi de l'ebook par mail vers ma liseuse Kindle ? J’espère avoir été clair et vous remercie par avance pour les conseils que vous pourriez m'apporter. Christian
  6. Je complète, chez moi ça a fonctionné sur 2 NAS, un DS716+II et un DS216+II en 1.6.3, j'ai également renseigné un compte gratuit.
  7. Bonjour, Pour ma part désinstallation du paquet, reboot, puis réinstallation, ça a été bénéfique. Merci pour le travail de MAJ.
  8. La MAJ avec le dernier firmware a résolu le problème.
  9. idem pour moi, le retour à la version précédente n'a rien changé
  10. Bonjour remdeb648 , Mon retour d'expérience, l'an dernier j'étais équipé d'un téléviseur Samsung de 2010, en réseau filaire gigabit avec ma box et d'un DS112. Cela fonctionnait globalement avec SERVIIO et le serveur multimédia, sans fioritures et avec quelques blocages et plantages occasionnels, et, il faut le reconnaître, une certaine lenteur. En juin 2016 le téléviseur tombe en panne et est remplacé immédiatement (foot oblige) par un modèle récent, toujours de chez Samsung, série Ks, 4k plutôt haut de gamme. Petite déception, côté diffusion multimédia à partir du nas pas de réelle amélioration, DS Vidéo de série sur la TV mais le nas ne suivait pas. Début d'année remplacement du nas par un modèle plus récent, DS216+II puis DS716+II (le DS216+II a été repris par mon fils). Et là changement total, un vrai bonheur, C'est fluide, DS Vidéo ou Plex fonctionnent à merveille, ça ne plante plus. Bref je suis très content. Pour rire je me suis amusé à télécharger un MKV 4k de 60 GO, c'est joli mais de temps en temps ça freeze un peu et de mon point de vue un film en 1080 c'est déjà très chouette. Evidemment nouveaux NAS+TV au niveau budget ce n'est pas anodin mais néanmoins sans regrets en ce qui me concerne.
  11. sbre

    DSM 6.1.1-15101

    Bonjour, Mon DS216+II a été mis à jour vendredi avec cette dernière version, en revanche celle-ci n'est pas proposée sur le DS716+II. Une explication ? Cordialement
  12. Après la récente MAJ de Vidéo Station tout semble être rentré dans l'ordre
  13. Je pense que nous allons devoir attendre une mise à jour de Vidéo Station.
  14. Bonjour, Je possède un téléviseur Samsung et suis confronté à un problème d'affichage que je n'arrive pas pas résoudre. Le téléviseur est relié à un NAS Synology DS216+II (auparavant DS112 et même souci). Lors du visionnage des vidéos avec avec l'appli Synology VIDEO STATION disponible sur les TV Samsung l'image est déformée, étirée vers le haut pour remplir complètement l'écran. En utilisant le client basique DLNA ou PLEX l'affichage est parfait, format cinémascope avec les bandes noires en haut et en bas. Merci pour vos bonnes idées.
  15. sbre

    remplacement NAS

    Merci pour vos retours. Les disques SEAGATE ST4000DM000 dans votre profil vous en êtes satisfait ? Jai vu que ce modèle est meilleur marché que le WD red de 4To.