This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

manu:)

Membres
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

À propos de manu:)

Mon Profil

  • Sex
    Male

Visiteurs récents du profil

1 834 visualisations du profil

manu:)'s Achievements

Apprentice

Apprentice (3/14)

  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Dedicated Rare
  • Week One Done Rare

Recent Badges

1

Réputation sur la communauté

  1. le plus simple, comme tu l'indique pour un novice est d'utiliser le configurateur fourni par NextDNS. Cela ajoutera un profil a ton centre de "réseau" . sur ton rt2600 tu as bien ajouter ce réglage ? activer DoH avec l'url de ta configuration NextDNS ?
  2. manu:)

    ajout antenne externe

    j'ai trouvé le fournisseur, c'est lynwave.com et la E ,F, C, D seraient des 5ghz Antenne ALX17P WiFi encastrée sans fil 5150 MHz, IPEX, 5350 w par contre, les tubes noirs je n'arrive pas à lire les info
  3. manu:)

    ajout antenne externe

    J'ai réussi à ouvrir le boitier et je me demandais comment savoir comment l'affectation des antennes. Les connecteurs sont notés de A à F, mais pas d'info sur le type d'antenne. Quelles sont les antennes 2,4G et les antennes 5G ?
  4. manu:)

    ajout antenne externe

    Bien dommage de ne pas pouvoir mixer différente marque en mesh
  5. manu:)

    ajout antenne externe

    Tout à fait d'accord avec toi, ce n'est vraiment pas la solution sur ce type de routeur. Pour l'antenne, c'est juste un exemple, il est vrai qu'il faudrait prendre une antenne avec connecteur sma, pour la brancher en directe sur la carte mère. Sinon quel matériel prendre en Répéteur WiFi extérieur ?
  6. manu:)

    ajout antenne externe

    Bonjour @oracle7 Merci, c'est exactement ce que je cherchais comme photo avant de me lancer dans le démontage. Cela me permet de voir comment sont branché les antennes. Mon idée est de rajouter ce type d'antenne en rajoutant des fiches RP-SMA au dos du boitier. Et ma première question est : comment identifier les antennes 2,4 G et 5 G Après la solution du point wifi en mesh, je veux bien, mais quel matériel est compatible avec l'écosystème Synology (intégrés à SRM) ? Car je ne veux pas me retrouver (comme avant) avec plusieurs réseaux wifi. J'avais des prises répéteur wifi (un semblant de Mesh) avant, et j'ai toujours eu des problèmes quand je passais d'une zone à une autre. Sans parler des "mappage" d'adresse MAC.
  7. Bonjour J'aimerais savoir si quelqu'un c'est tenté de démonter un MR2200ac pour y ajouter des antennes externes ? Il me faudrait sortir une antenne, car le wifi ne passe pas les murs de pierres de l'atelier et je me retrouve sans wifi à l'extérieur. L'idée serait de mettre une antenne extérieure déportée en plus de celle interne du MR2200ac.
  8. Alors la ! C'est un appel aux cadeaux Fait ta liste, j'ai lu que Synology avait annoncé de nouveau routeurs.
  9. Une micro coupure de courant ? Une surchauffe du fait de sa position, un bon nettoyage avec un aérosol gaz neutre serais bien venu, car on oublie souvent ce problème. Je ne pourrais pas plus te donner de pistes. Bon courage en attendant d'avoir plus d'info
  10. Salut tu as regardé le journal log système ?
  11. merci @maxou56 pour ta réponse. J'avais bien crée un volume1 au tout début de l'installation de mon Synology DS411+. Mais cela remonte à bien longtemps , et j'avais refait l'installation avec la partition volume2 en formatant tous mes disques. Bizarre cette histoire. A+
  12. Problème résolu, après avoir stoppé les différentes appli qui tournaient sur mon serveur. Après j'ai refait toutes les commandes et cela à fonctionné. Mon espace disque est maintenant au maxi.
  13. je rencontre le même problème sur mon volume. Synology DS411+ avec 4 disques ,2 de 3to, 2 de 2to. Je ne peux pas étendre l'espace disponible. J'ai fait la cmd syno_poweroff_task -d et après je lance la cmd vgchange -ay 2 logical volume(s) in volume group "vg1" now active Mais je n'ai pas 2 volumes sur mon groupe de disques !!! avec cette cmd j'ai ceci: sh-4.3# df -h Filesystem Size Used Avail Use% Mounted on /dev/md0 2.3G 1.3G 885M 61% / none 996M 0 996M 0% /dev /tmp 1000M 6.2M 994M 1% /tmp /run 1000M 3.1M 997M 1% /run /dev/shm 1000M 4.0K 1000M 1% /dev/shm none 4.0K 0 4.0K 0% /sys/fs/cgroup cgmfs 100K 0 100K 0% /run/cgmanager/fs Ici je vois bien ce volume1 et ce volume2 ?? Pour moi dans l'interface DSM, j'ai initialisé tout mes disques sur "volume2" et quand je lance la cmd sh-4.3# fsck.ext4 -pvf -C 0 /dev/vg1/lv fsck.ext4: No such file or directory while trying to open /dev/vg1/lv Possibly non-existent device? Bref je suis perdu Merci d'avance pour votre aide
  14. manu:)

    Cloud Sync Hubic

    salut bebert3000 voici le lien pour la version 2.3 Package CloudSync oups, j'ai un sacré temps de retard pour la réponse :))