This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jm.l

Membres
  • Compteur de contenus

    74
  • Inscription

  • Dernière visite

À propos de jm.l

  • Rang
    Novice Syno

Visiteurs récents du profil

955 visualisations du profil
  1. Bonjour, Avez vous voulu tester la restauration d'une sauvegarde active backup d'un poste ? J'ai réalisé la clé usb avec active backup recovery. Lorsque je veux booter dessus au démarrage de mon ordinateur portable. Le système ne veut pas booter sur la clé. J"ai pourtant réglé le bios de l'ordinateur dessus. J'ai testé sur deux ordinateurs et le problème est le même. Avez-vous une solution ? merci jean-michel
  2. Bonjour, Je teste actuellement la solution active backup sur mon synology. J'ai sauvegardé un pc dessus. J'ai créer une clé avec active backup recovery. J'ai voulu faire un test de restauration à partir du pc en reglant le bios efi vers la clé. Je ne peux pas booté sur la clé. J'ai testé sur un second pc. Le problème est le même. Avez-vous testé la restauration à partir d'une clé ? Merci, jean-michel
  3. Bonjour, J'ai baissé le prix à 450€ merci
  4. Posté(e) 31 juillet (modifié) Bonjour, je propose le ds 916+ 8 gigas Exellent État - Modèle : DS 916+ 8 GIGAS - Facture : Oui - Date d'acquisition : mise en service en novembre 2016 - Pourquoi vous vous en séparez : renouvellement - Avec ou sans disque : sans - Prix souhaités : 450 € (Prix constaté entre 630€ et 700€) Baisse du prix à 400€ - Frais de livraison : Oui Recommande collissimo en plus du prix Ou En Main Propre entre Nantes et Rennes - Pays de livraison : France - Garantie : Novembre 2019 - Réglement par virement ou chéque en cas de chéque, le matériel sera délivré 14 jours après l'achat
  5. Bonjour, Je souhaite régler les autorisations des utilisateurs. Je ne peux pas décocher des paramètres. Je souhaite surtout interdire certaines caméras. Avez vous une solution ? Par avance merci jean-michel
  6. Bonjour à tous, Le système de mon ancien nas a planté J'ai sur ce nas une sauvegarde sur le 4ème disque. Le système après réinstallation ne me propose que le formatage Comment procéder pour pouvoir ensuite accéder à la sauvegarde je vous remercie jean
  7. jm.l

    Perte com et DD en défaut apres 6.1

    Bonjour à tous, j'ai le même problème sur mon nas DSM 916+ avec 3 disques en raid 5. le matériel a moins de 6 mois je suis aussi en 6.1.15047 update 2 il me dit que le disque 2 est HS. j'ai réparé le raid et maintenant il redémarre en mode réduit. la plupart des applications sont arrêtées mais j'ai accès à mes partitions à partir d'un autre poste. lorsque je veux faire une mise à jour, il me dit "capacité insuffisante pour faire les mises à jour, la partition système requiert au moins 400 mo". Il reste 300 Go sur mon raid. quelqu'un a-t-il eu le même problème ? j'ai contacté le sav synology pour avoir leur avis sur le problème. je n'ai pas eu de réponse pour le moment je pense que la partition système est en partie cassée mais avant de réinstaller quoi que se soit, je veux comprendre l'origine du problème. Bon dimanche et merci jean
  8. jm.l

    cloud station erreur

    Bonjour à tous, cloud station fait une erreur depuis quelques temps mes ordi ne se synchronisent plus avez vous un problème identique ? merci pour vos réponses, jean
  9. jm.l

    monter lun sur linux

    merci, je vais tester tout cela.
  10. jm.l

    monter lun sur linux

    non , je n'utilise pas de wifi mes postes sont tous en ethernet
  11. jm.l

    monter lun sur linux

    Bonjour à tous, J'ai créé une lun et un target sous mon serveur synology ds 916+. J'ai monté le disque sous ubuntu linux en suivant la procédure du site de synology. Je ne vois pas le disque dans mes explorateurs nautilus ou autres. Lors du redémarrage de l'ordinateur, je constate un fort ralentissement. J'ai testé du coup un montage de lun et target sous open média vault. Elle apparaisse dans l'ecplorateur et ne ralentisse pas l'ordinateur. Avez-vous eu un problème identique ? Y-a-il une solution pour le résoudre ? Je vous remercie. jean
  12. jm.l

    problème raid

    ok merci fenrir
  13. jm.l

    problème raid

    merci je ne vais rien changer pour le moment car il faut du temps pour tout refaire et tout fonctionne actuellement correctement. je ne bénéficie pas des avantages du btrfs. il y a tout de même une chose qui me titille. en cas de crash de la carte mère du nas, comment peut-on récupérer les données du raid en btrfs. on peut récupérer les données de disques en raid 5 en ext4. j'ai déjà fait cette manip mais raid 5 en btrsf ? quelqu'un a-t-il déjà fait le test ?