This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Varx

Membres
  • Compteur de contenus

    564
  • Inscription

  • Dernière visite

  • Jours gagnés

    12

Varx a gagné pour la dernière fois le 27 novembre

Varx a eu le contenu le plus aimé !

À propos de Varx

  • Rang
    Maître des Syno

Profile Information

  • Location
    Jeanne d'Arc City

Visiteurs récents du profil

818 visualisations du profil
  1. DS218J, dernière version (6.2.2-24922-4) ici L' installe de l'update dispo là
  2. @Gelesty Garde ta configuration IPv4 telle quelle. Si tu utilises seulement ton MacBook : mettre le protocole SMB minimum sur "SMB2" est suffisant.
  3. Nouvelle intéressante, qui a le mérite d'exister. Maintenant il faut aussi avoir l'équipement adéquate (box en 10Gb / un switch 10Gb).
  4. @Benjamin Barbe, Le port 80 peut-il transiter à travers le pare-feu du NAS ? Sinon des pistes ici Pour info le problème avait été identifié après Update DSM 6.2.2-24922 Update 3. <- Corrigé depuis avec cette MàJ
  5. Hello, Ce concours tombe à pic. Et puis si je "gagne" je testerais cette gamme et peut-être que cela me fera changer d'avis sur l'endurance Seagate ;) Le système est configuré de cette manière: 4x2To WD Green en ext4 RAID0 Upgrade de la RAM en 4GB Upgrade des ventilateurs par 2 Noctua-B9-1600 (meilleur flux d'air) Orienté multimédia et partage de documents. Paquets : Surveillance Station couplé avec 3 caméras (modèles dans ma signature), CMS pour l'administration des NAS de la famille et des copains, Audio station pour la lecture musicale en "externe", <- remplacé par Plex Photostation, L'analyseur de stockage pour la gestion des fichiers / quota users etc... WebDav Server, utilisé essentiellement pour la mise à dispo de la BDD Keepass, Hyperbackup pour les sauvegardes sur DD externe et NAS distant. Docker -> quelques conteneurs: PLEX, Unifi controller. #RunWithIronWolf et #IronWolfSSD
  6. @Gelesty Sur ta borne, vérifie que tu es bien sur la fréquence en 5Ghz. exemple : Ensuite check sur ton MacBook que tu es bien sur le SSID définis sur la borne pense à désactiver celui-de ta box. Enfin réalise un montage réseau depuis le finder et test un copier/coller.
  7. Yes tu la relies à ta box ou ton switch sur un port qui fonctionne ^^ puis tu suis le guide pour la configurer . Le switch proposé semble faire le boulot (Gb/s). Je ne connais pas cette marque donc je ne jugerais pas. Personnellement ubiquiti fait très bien le travail (pas le même budget).
  8. Ne perse pas ta bourse pour çà, un câble RJ45 FTP cat6 est largement suffisant. Pour la partie agrégation de lien @firlin a répondu. Bien. Pense à désactiver le service de fichier AFP (faire cohabiter les 2 n'est pas judicieux). @maxou56 à souligné un point important. Sur ton MacBook réalise un montage réseaux depuis le Finder / se connecter au serveur / entre "smb://ip.du.nas./nom_du_répertoire_partagé". Si tout est bien configuré tu devrais avoir un meilleur taux de transfert.
  9. Je soupçonnais un problème d'adresse DNS. Mais à la lecture des Screenshots ce n'est pas le cas (même adresse pour les 2 PC). Dernière idée . Tu vas refaire quelques commandes stp : On purge la table du cache DNS de ton PC Ipconfig /flushdns On vérifie le lien et la résolution du nom/ip avec le NAS Ping nom_du_nas Ping ip du nas On affiche la liste des machines ayant un partage des ressources net view On affiche la liste des ressources partagées d'une machine cible (ton NAS) net view \\ip.du.nas Ici tu placera la capture avec les commandes + leurs résultats stp.
  10. Ces tests en Wifi et le modèle, me font penser qu'il possède un Macbook sans ports RJ45 de dispo (à moins de passer par un adaptateur thunderbolt/RJ).
  11. Hello @Gelesty Un truc en passant sur les logiciels utilisés. "Disk speed test" exprime en MB/s (Mo/s) et "Lan Speed test" s'exprime en Mb/s (Mb /8 = Mo )ce qui change pas mal de chose...Lequel des deux est juste ?? Sinon une 1ere approche pour savoir si le NAS est relié en GigaByte, serait de regarder sur ton NAS via le panneau de configuration / réseau Mais au vu de tes résultats je pencherais que ton réseau est en 100Mb/s et non pas en 1Gb/s. Après pour le protocole (SMB, AFP demandé par daffy) regarde par là : NB : tu as ouvert un sujet similaire... ici ; Regarde si tu peux le supprimer.
  12. Hello @Olivart Voici un élément de réponse
  13. Varx

    Entrée dans l'univers NAS

    Hello @joretapo Bienvenu sur le forum. Au plaisir d'échanger.
  14. Au temps pour moi 😉 On ne peut pas assimiler le taux de panne à la durée d'utilisation. Un HDD flambant neuf peut présenter des erreurs dès ses premières heures de fonctionnement... Comme être toujours "sain" après + de 60K heures. L' origine du problème ... un fichier système corrompu, des erreurs blocks etc...