This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

sidiergo

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de sidiergo

  • Rang
    Initié

Visiteurs récents du profil

1 216 visualisations du profil
  1. sidiergo

    RT2600 et MR2200

    Salut Oui tout est bien fait normalement, je joint une capture également. Edit: je joins aussi une capture à l'instant de wifi explorer, malgré le 5GHz fixé au canal 108 je constate qu'il est sur le 132 en 40 MHz
  2. sidiergo

    RT2600 et MR2200

    Bonsoir. Cela a fonctionné plus de 24h comme cela mais malheureusement aujourd’hui le problème est revenu. Quelques chose m’interpelle, le canal 5GHz choisi en manuel était le 100 et lors du contrôle avec wifi explorer je suis sur 132. Hors le canal 132 n’est pas disponible dans les choix. C’est tout de même bizarre. Comme si le routeur ne respecté pas là réglementation locale.
  3. sidiergo

    RT2600 et MR2200

    Bonjour Church, Merci beaucoup d’avoir prit le temps de répondre. Je vais essayer de voir pour la fonctionnalité d’équilibrage de charge car même avec mon redémarrage tout les deux jours après quelques heures seulement je perds le 80MHz.
  4. sidiergo

    RT2600 et MR2200

    Bonjour. Je suis toujours dans la même impasse. J’ai plus d’informations, malgré l’attribution des canaux fixe le 5GHz change tout de même et s’est à ce moment là que je perds la liaison 80MHz. La seule solution à ce jour et de faire un reboot auto. Pour le 80MHz+80MHz le seul moyen que j’ai trouvé c’est retirer le réseau mesh en mettant. Le MR2200AC en routeur principal et le RT2600AC en répéteur.
  5. Bonjour, J'ai besoin de votre aide pour plusieurs interrogation au sujet de mes routeurs. Voici déjà ma configuration: 1 RT2600ac à l'étage, 1 MR2200ac dans le salon et un autre MR2200ac dans le garage. Tout cela en réseau mesh. La première chose c'est qu'au bout de quelques heures le RT2600 propose une liaison en 40MHz au lieu de 80MHz, et de ce fait je perds la liaison wifi en 1733 Mbps, je ne trouve pas la raison. Au début j'ai cru que cela provenait des changement de canaux wifi mais non car j'ai enlevé le mode auto. Deuxièmement je n'ai pas l'option NSS étendu proposan
  6. Salut. Merci à tous pour vos réponses très instructives en tout cas. La fibre est arrivée aujourd’hui, le début est vraiment bon Il me reste plus qu’à voir si je vais finalement supprimer cette box En installant un ONT.
  7. Bonjour. J’ai besoin d’éclaircissement si quelqu’un à l’information cela serai apprécié. Je vais bientôt avoir la fibre à mon domicile avec orange qui propose 2Gbit/s partagés. Il est donc possible d’avoir 1Gbit/s sur deux appareils en même temps. Ma question est donc, si j’utilise le RT2600ac va t’il savoir gérer les 2Gbit/s partagés ? Merci par avance, bonne journée
  8. sidiergo

    RT2600ac et VPN

    Top merci beaucoup pour cette explication complète. Bonne soirée.
  9. Bonjour, Je voudrai savoir si il est possible d'activer un VPN uniquement sur certains produits présent sur mon réseau et pas la totalité ? Merci
  10. Salut. Tu as bien raison sur ta question de la fibre. Mais réellement j’anticipe l'arrivé de la fibre car j’aimerai que tout soit bien optimisé en local quand je serai raccordé. Je vais voir pour les prises RJ45 si cela est possible.
  11. Salut. Effectivement une bonne solution sur le papier mais pour mon domicile c’est pas possible. Suite à des essais de CPL ce n’était pas très concluant. En tout cas merci pour ton aide. Je vais voir après être raccordé à la fibre ce que sa donne en débit réel pour mon usage. Aujourd’hui j’aimerai avoir un débit local plus performant avec ce beau matériel mais ce n’a pas l’air possible.
  12. Salut Church  Merci d’avoir prit le temps de me répondre. Il est vrai que de mettre en place un deuxième RT2600AC m’imposerai de faire les réglages moi même pour la configuration mais cela ne me gêne pas trop. Pour ta solution du MR2200ac c’est ce que j’ai envisagé en premier. La problématique c’est qu’en utilisant celui que j’ai en ma possession je n’arrive pas a avoir de super débit même en le rapprochant ou en le plaçant à mit distance.
  13. Bojour, Suite à l'acquisition d'un RT2600ac et d'un MR2200ac pour mon domicile (maison de 120m2) pour optimiser mon réseau local et ma connexion internet j'ai quelques déceptions. Voici ma configuration pour bien comprendre mon usage et la disposition des appareils. - A l'étage mon RT2600ac est mon routeur général branché à un switch avec toute la domotique et surtout le DS415+ - Au RDC le MR2200ac relié en réseau wifi au RT2600ac (débit lors des tests de liaison de 280Mbps à 330Mbps) J'ai plusieurs Apple TV dans la maison pour lire des films ou séries tv depuis le NAS
  14. Bonjour, J’ai eu la même problématique que vous. Le parade que j’ai trouvé c’est de deconnecter le périphérique en cause électriquement et de le rebranché. Après cela le périphérique se connecte a la borne la plus proche.
  15. Bonjour, Une question part rapport au différent point d'accès, est-il possible de choisir manuellement la connexion d'un périphérique au point d'accès voulu part mes soins ? Merci