This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

cyborg

Membres
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

À propos de cyborg

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Location
    FRANCE

Visiteurs récents du profil

1 431 visualisations du profil
  1. cyborg

    Wekan

    Bonjour à Tous , Je cherche actuellement à faire fonctionner Wekan sans succès pour l'instant. J'ai suivi ce post, les containers sont stables et fonctionnent sans erreur. Port ouvert sur le firewall du syno. Mais malgré ça je n'arrive pas à atteindre la page de login de l'application Wekan. Un petit coup de main serait bienvenue
  2. D'accord avec Pluton212+ tes problèmes viennent du manque de puissance de ton NAS 😞
  3. Bonjour, Pour info, j'ai actuellement 38000 titres dans la bibliothèque (Flac 26-24 bits, mp3 320 kbps) et ne constate aucune latence avec l'application DS AUDIO. Comment réagit la CPU et la RAM de ton NAS quand tu réalises cette action ?
  4. Encore une fois un grand merci pour ton aide EVOTK.😉 Problème corrigé Bitwarden est de nouveau fonctionnel. Bonjour unPixel Quel est le fichier à modifier ?
  5. Merci pour l'aide je rencontre maintenant un problème authentification au coffre. je suis sur de mon id et mdp - utilisation de l'appli depuis 1 ans
  6. ./bitwarden.sh updatedb = retourne la même erreur /bitwarden.sh rebuild : ok
  7. Merci à vous 2 ./bitwarden.sh updateself : OK ./bitwarden.sh update : en erreur
  8. Bonjour la Communauté, Je rechercher une application qui regrouperait toutes mes cartes clients comme Findme ou Stocard mais que je pourrais héberger sur le Nas. En attente de vos réponses 😛
  9. Je suis passé par la 1er solution Script embarqué dans une tache planifiée, et j'ai pu stopper Universal Search par le centre de paquets. Le gain de ressources n'est pas négligeable. Cool 😀
  10. Slt Zeus, Merci pour ce petit auto bien pratique quand la RAM vient à manquer. Bitwarden est vraiment gourmand en ressources.
  11. Réinstallation effectuée - Tout est OK
  12. Ok je vais procéder comme ça et te reviens ( encore merci pour ta réactivité )
  13. j'ai relancé quelques containers pour voir si ce n'étaient pas eux qui posait problèmes Suivi pas à pas J'arrive bien à la page de création