This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Ekivok79

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Ekivok79

  • Rang
    Initié

Visiteurs récents du profil

774 visualisations du profil
  1. Ekivok79

    Docker - Guacamole

    Bonjour, j'ai acheté un DS218+ avec Docker. J'ai installé dans Docker l'image : https://hub.docker.com/r/guacamole/guacamole/ . c'est Guacamole... j'ai ce message dans les logs mais je ne vois pas ce que je dois faire ni comment me connecter pour réaliser l'action... et du coup impossible de démarrer l'image... si une personne peut m'aider... voir fichier joint pour les logs merci
  2. En supprimant et réinstallant le package ça permet de repartir totalement à zéro? Ca m'embète un peu j'ai 40 Go de photos synchronisées mais je dois pouvoir repartir de l'existant !
  3. Bonjour, Suite à plein d'erreurs dans les journaux, j'ai décidé de refaire la configuration de mon CloudSync. j'ai donc supprimé la tache de synchro d'un dossier sur le Webdav. Or quelque soit le dossier local que je sélectionne, il me met tout le temps : " le dossier synchronisé n'existe pas" alors qu'il existe bien en local et sur mon serveur distant. Pourtant le dossier photo se synchronise bien avec les mêmes paramètres. De plus, lorsque je sélectionne ma destination, il ne me permet pas de naviguer dans la sous arborescence de "/Sauvegarde Nicolas" comme j'ai pu le faire dans la sauvegarde de mes photos. Donc même en sélectionnant un autre dossier, ça ne fonctionne pas, que ce soit local ou distant. j'ai redémarré 3 fois le NAS, refait 5 fois la configuration... une idée de résolution? ou je désinstalle tout le package pour tout recommencer? ou un log plus précis pour Cloud Sync? car ça marchait plutot bien avant. Pour info, je renvoie vers un serveur http://mondomaine.fr:81 pour le Webdav ( webdav distant ). Merci
  4. Bonjour, Comme beaucoup de monde, j'ai un NAS Synology avec un fichier keepass que j'ouvre depuis mon PC. Ce qui n'est pas très pratique lorsque je suis en déplacement. J'ai lu qu'il existe Synopass, un outil qui permet de lire le fichier Keepass en web. http://synopass.deadcode.net/ Est-ce fiable? quelqu'un l'a mis en place? Merci
  5. Bonjour, En fait c'est tout autre chose qui coupe le NAS. En gros j'ai installé le logiciel qui gère l'onduleur. L'onduleur est configuré par défaut pour tout coupé au bout de 5 min, si le courant n'est pas revenu. Donc je l'ai configuré autrement. Ca semble beaucoup mieux marcher.
  6. Bonjour Mic13710, L'onduleur est neuf, il a été installé en décembre 2015. j'ai déjà fait des essais. J'ai carrément débranché la prise de courant et il tient 15min facile. Le NAS continue de tourner. Je pense que l'onduleur détecte le fait que la prise n'est plus branché car il n'a pas le même comportement entre une vraie coupure et lorsque je débranche la prise de courant. Le NAS est un DS114, qui consomme rien. Sur l'écran LCD du NAS, en mode batterie, il indique pouvoir tenir 78min !!! Je vais voir au niveau de l'onduleur, il y a peut être des options que je n'ai pas vu, il y a un logiciel livré avec. Mais ce n'est pas logique la réaction de l'onduleur.
  7. Bonjour, J'ai acheté un onduleur Onduleur Ellipse PRO 650 que j'ai branché en USB sur le NAS. J'ai configuré le NAS pour qu'il entre en mode sans échec au bout de 5 min et d'éteindre l'onduleur lorsque ça passe en mode sécurité. Hier, coupure de courant général dans le quartier. J'ai vérifié au niveau de mes logs et j'ai une incohérence. il est passé en mode Safe shutdown au bout de 27 secondes. des idées? voir les captures d'écran en pièces jointes. Personnellement, je voudrais que l'onduleur tourne pendant 5 min sur l'onduleur en mode normal s'il y a une coupure de courant et au bout de 5min qu'il coupe le NAS proprement. Une fois le courant rétabli, qu'il redémarre le NAS. est ce possible? merci
  8. Le nas + Mon PC portable + disque dur externe + switch... sur le fond tout ça ne prend pas beaucoup de puissance au total.
  9. Bonjour, Je souhaite acheter un onduleur pour mon Synology DS114. j'ai trouvé ces 2 onduleurs : http://www.materiel.net/onduleur/apc-back-ups-rs-lcd-550-54042.html http://www.materiel.net/onduleur-et-prise-parafoudre/eaton-ellipse-pro-650-92885.html Est-ce qu'ils sont compatibles pour un arrêt propre du NAS en cas de coupure prolongée du courant? Lequel prendriez vous? sachant qu'ils sont tous les 2 Line Interactive et au même prix. Merci Nicolas