This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jaigliss

Membres
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de jaigliss

  • Rang
    Novice Syno

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Bordeaux

Visiteurs récents du profil

1 468 visualisations du profil
  1. Bien content pour toi, l'essentiel c'est que ça fonctionne.
  2. c'est sur le RT2600ac j'ai vérifié il est bien désactivé chez moi EDIT : Et sur la console Free aussi
  3. Bonjour Diabolomagic, je suis fibré donc ça ne doit pas venir de là. As-tu désactivé l'IP V6 je sais que ça peut mettre le bazar aussi ?
  4. Bonjour, J'avais un problème similaire (rt2600ac+mini 4k) mais chez moi ça se déconnectait aléatoirement (connexion limitée). J'ai résolu le problème en demandant un adresse ip fixe v4 full-stack (interface web de ton compte free) et depuis plus de problèmes. As-tu déjà regardé de ce coté là ? J'espère que ça pourra t'aider.
  5. Bonjour à tous, J'ai configuré NordVpn sur le SmartWan de mon Rt2600AC avec un chemin de stratégie sur une adresse ip. Ça fonctionne sans problème, par contre je me demandais si on pouvait le faire au niveau d'un port (torrent par ex). Dans mon idée c'est de protéger tout le réseau local vers ce type de protocole. Ça marche sur mon NAS mais pour SRM ? par avance merci
  6. jaigliss

    Controle parental

    OK je vais essayer. Merci
  7. jaigliss

    Controle parental

    J'ai fait la mise à jour ce matin pour SRM et pour safe access mais j'ai toujours le bug de l'heure, j'ai réglé le fuseau horaire sur GMT (tout court) pour compenser. C'est pas trop gênant pour moi maintenant j'attends de voir si ma femme est déconnée avec son PC portable. (safe access off, pas de deconnexions)
  8. jaigliss

    Controle parental

    Bonjour à tous, J'ai fait la mise à jour de mon RT2600AC vers SRM 1.2. J'ai essayé safe accès principalement pour restreindre l'accès au Wi-Fi pour mon fils. Helas, j'ai été obligé de le désactiver car ma femme était régulièrement déconnectée 🙄. L'application réagit bizarrement et il y n'y a pas encore beaucoup d'informations, Ex : lundi pas d'accès de 00->18 et pas d'accès de 19->00. Dans le profil de mon fils je vois prochaine coupure à 20h ! Bref j'attends la mise à jour, c'est mon fils qui est content 😇
  9. Merci, ça risque de m’intéresser :) Tu as quels débits ? 1000/200 ?
  10. jaigliss

    Controle parental

    CacheM en a parlé suite au Computex 2018 https://www.cachem.fr/computex-2018-synology-ds619slim-ds1019-mr2200ac/
  11. jaigliss

    Controle parental

    J'ai refait un test sur la Shield TV (cablée) sur Molotov TV et effectivement c'est inefficace !
  12. jaigliss

    Controle parental

    Bonjour, j'ai fait un test avec ma Shield TV (cablée), mon Ipad Air 2 et mon téléphone sous android en coupant l'accès internet à 16h. A 15h59 tout fonctionne. A 16h plus rien pour tout le monde. J'imagine que le pb a dû être solutionné. Cordialement
  13. Salut, si je peux me joindre à la conversation, Haproxy ne fonctionne plus sur mon DS214Play (COPS non plus d'ailleurs), j'ai regardé sur le net mais comme je suis en version 6 RC, j'attends patiemment ! Symptôme : plus d'affichage lorsque je lance HAproxy les rubriques sont vides... si tu as une idée je suis preneur par avance merci
  14. C'est vrai que j'ai un peu pollué ton topic avec mes problèmes perso , je comprends ta démarche et ton souci de lisibilité pour les debutants. Sans rancune.
  15. Je pose la question ici car je pense que le problème vient de ma configuration haproxy. Je ne t'embeterai plus, merci quand même.