This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

yogib33r

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de yogib33r

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour DadffY ! Tout d'abord merci de ton aide. Bizarre pour la connection je suis derrière une box fibre 300mgo ? bref oui je vais voir cela une fois que je serai chez moi, pour le firewall etc. Merci de ton aide ! YoGi
  2. Bonjour daffy et merci de ton aide. Et bien non, j'ai partagé un lien go file qui n'aboutit pas, mais me donne en connexion l'ip de mon nas que je ne peux pinguer ! c'est quand même bizarre cela 😞 pas pinguer le nas ? Je ne vois pas quoi faire, je suis un peu perdu là et loin de mon appart même si nous sommes en sortie de confinement. Merci d'avance à toi de ton aide. YoGi
  3. Bonsoir à tous les deux ! Oooops hop jpeg enlevé du topic mais impossible de retoucher le nom de connection à distance 😞 Oui tout est coché, c'est venu un jour après une mise à jour je pense 😞 Bref merci d'avancede votre aide !
  4. Bonjour GrOoT64 oui mon quickconnect est bien en fonctionnement. bref je ne peux me déconnecter sinon je ne pourrai plus y accéder car je ne suis pas chez moi (ce que j'avais oublié de vous préciser !). Merci à toi 🙂 Bonjour jeanm026 ha ? je ne savais pas du tout 😞 désolé pour cela je ne vois pas comment j'ai pu le faire 😞 ooops image enlevée 🙂
  5. Bonjour Daffy. Zou j'ai redémarré le nas et pas de meilleure connection. ça me dit "impossible de télécharger le fichier" et "proposez un quickconnect valide" Bref que puis je faire ? Merci à toi
  6. bonjour GrOoT64 oui le lien venait d'une session quickconnect. Bref également la connection en familyDS.org qui ne fonctionne pas du tout. Merci de ton aide !
  7. Bonjour à tous ! J'espère que vous allez bien ? Moi aussi 🙂 Bref j'ai déjà posté ce message ailleurs mais sans réponse alors je tente ici vu les autres messages. Alors mon problème n'est pas de se connecter sur mon synology, j'y arrive par quickconnect sans aucun problème. Non mon problème c'est que j'arrivais à partager par lien direct depuis mon nas et que ma fois je n'y arrive plus, le navigateur mouline et annonce une perte de connection. Je dois préciser que je suis derrière la fibre de Orange qui fonctionne bien et que j'ai créé une règle dans la box pour une adresse ip locale fixe. Merci d'avance de votre aide, cela n'est pas si embêtant mais je demande au cas où 🙂 Bonne journée et restez couverts ! YoGi
  8. ok ! sujet résolu en appliquant ce tuto Bref merci encore à vous stéphane
  9. Bonjour. Ok merci je vais voir cela ! Très bonne journée. 🙂 YoGi
  10. Bonjour à tous. Hop user crée, dossier partagé mais le user voit aussi les photos de mon cloud ? je ne peux changer la chose, les permissions ne me le permettent pas. merci d'avance de votre aide 🙂 YoGi
  11. Bonjour à toutes et tous. Mille excuses si cela est posté dans la mauvaise catégorie, je n'ai pas trouvé pour ma part ^^ de quoi satisfaire un noob comme moi ^^ Voilà j'aimerais créer un dossier en commun, partagé avec des amis par un user en commun, pour bosser sur du démomaking. Bref je pense création du user, partage du dossier avec ce nouvel user et donc après leur passer les codes ? Mais je ne suis pas sur ^^ Merci d'avance de votre aide ! YoGi
  12. yogib33r

    Présentation Yogib33r

    Bonsoir GrOot64 et merci à toi 🙂 Très bon début de soirée 🙂
  13. yogib33r

    Présentation Yogib33r

    Merci messieurs 🙂 Très bonne soirée ^^
  14. Bonsoir Messieurs ^^ Ok pour le centre des journeaux ! je n'avais même pas vu la chose ! Ok bé ça a l'air de rouler et oui tout à l'heure j'ai fait le nécessaire pour sécuriser le NAS. Merci à vous deux et bonne soirée ! stéphane
  15. Bonsoir ^^ Voilà sans que je le demande, mon NAS s'allume et je me demande si d'autres personnes n'essayeraient pas de s'y connecter 😞 Bref je voudrais savoir si il est possible d'avoir les logs ? pour voir les connexions externes, j'ai mis dans ma livebox4 Fibre une règle vers mon nass pour un accès externe et ai mis en œuvre les astuces de sécurité mais bon je viens vous demander quand même ^^ Merci d'avance