This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Drickce Kangel

Membres
  • Compteur de contenus

    76
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Drickce Kangel a gagné pour la dernière fois le 28 décembre 2020

Drickce Kangel a eu le contenu le plus aimé !

Réputation sur la communauté

8 Normale

À propos de Drickce Kangel

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est vrai, même pire que ça, aujourd'hui, les ports que j'avais paramétré sur la freebox ont disparu, c'est très frustrant... Ils m'ont dit qu'ils ont fait une maj de serveur qui peut, éventuellement, entrainer ce changement d'IP. Là, je pose la question concernant le paramétrage des ports, pourquoi ça a sauté....
  2. Idem, ils ont changé mon IP aujourd'hui, sans avertir. Leur réponse?! Il y a eu une mise à jour de nos serveurs... Je vais voir avec eux pour que ça ne se reproduise plus pour moi en tout cas.
  3. Bienvenue à toi @bibib86, tu verras, ce forum est une mine d'informations.
  4. @Flrntt c'est exactement ça
  5. @Flrntt J'ai synchronisé un répertoire sur mon mac. Installe le client Synology Drive sur ton laptop puis, tu synchronises le répertoire.
  6. @Azinwxon j'avoue que je ne vois pas très bien ou les coller, t'aurais une petite photo?
  7. Drickce Kangel

    Bonjour !

    Bonjour et bienvenue à toi
  8. @bruno78je suis complètement d'accord avec toi. Il faudra que je creuse aussi. Si tu trouves une explication n'hésite pas à la partager. C'est vraiment intriguant @MilesTEG1 J'ai des dashboards dédiés, moi j'aime bien lol
  9. @Jeff777 j'ai juste ajouté server_country à la requête, et ça ma ajouté le pays. Voici à quoi ressemble mes settings...
  10. Bon, bon, bon... Ce n'est pas un journal de bord, m'enfin, je souhaite continuer à exprimer ma gratitude J'ai pu mettre en place les 2 tutos que je voulais faire en 2021, à savoir Docker pour superviser mon NAS, mon réseau et Free. Vu que je me suis pris au jeu, j'ai même fait le Docker speedtest. Honnêtement, je remercie cette communauté qui m'a aidé à atteindre ces objectifs (je garde dans un coin de la tête le Tuto DNS ) Maintenant, voici mon prochain challenge, j'ai un site internet sous wordpress, je vais essayer de le rappatrier sur mon NAS sous docker (pour l'ins
  11. @oracle7 Génial, merci, j'ai pu faire l'ajout. @Jeff777Perso, on m'avait dit qu'au dessus de 30ms, c'était beaucoup, quand tu auras la réponse à ce ping, n'hésite pas à nous le dire, c'est intéressant à savoir
  12. @Jeff777 C'est parce que je venais tout juste de finir le paramétrage et que c'est sur 1h. Ce matin, c'est déjà différent. Juste pour être sûr, ton ping est vraiment à 235ms? Je trouve ça très haut, non? Après, voici my two cents pour ton problème, est-ce que tu as bien paramétré ton docker-compose?