This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Vinos86

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de Vinos86

  • Date de naissance 06/09/1977

Mon Profil

  • Sex
    Masculin
  • Pays / Ville
    Essonne
  • Intérêts
    informatique , tir sportif
  • Mon NAS
    920+ 24TO WD RED+ 500GO M2 20GO RAM

Visiteurs récents du profil

149 visualisations du profil

Vinos86's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Réputation sur la communauté

  1. Bonsoir Mr Shad , 1) la politesse existe ,2)je ne vous oblige pas à répondre à ma requête et 3)on est sur un forum non !!! Bonne soirée Cordialement
  2. Bonsoir à tous, je rencontre un souci concernant cette appli . Je ne peux télécharger 0 dowload J'ai essayé sur un poste avec le même torrent ras cela fonctionne J'ai suivi le tuto : https://www.nas-forum.com/forum/topic/58481-download-station-et-yggtorrent/ Mais toujours négatif !!!! Une ou des idées vous avez ? Merci en attendant et bonne fin de semaine. Vinos86
  3. Bonjour à tous , existe t'il un ou des tutos pour virtualiser un poste en W10 ? Bonne fin de journée à tous en attendant.
  4. salut , effectivement ma règle Nat n’était pas bonne donc problème resolu merci à tous en attendant A j'oublie quelque chose de très important merci a Matth !!!!!
  5. bonjour, je n'ai pas d'autre routeur que la LB5 !! j'ai temporairement mis en place cette dmz pour accéder au Nas de l'extérieur car les règles Nat ne fonctionnent pas . Cordialement
  6. bonjour à tous , sur ma LiveBox 5 quand je désactive la DMZ je n'ai plus accès à mon Nas de l'extérieur . j'ai bien fait une règle Nat sur le port DSM mais pas d'accès . Des idées vous avez ? merci à tous
  7. Vinos86

    Bonjour à tous

    c'est pas faut . config en cours ..... merci c'est cool
  8. ok , c'est noté merci à toi certainement à bientôt
  9. bonjour, voici le chemin : hdd/ssd je sélectionne un hdd onglet action configurer merci à toi
  10. bonjour à tous , doit on activer le cache d'écriture sur les hdd avec deux SSD en cache écriture et lecture ? merci de votre retour bonne journée à tous
  11. Vinos86

    Bonjour à tous

    Bonjour à tous , enfin mon Syno est enfin complet suite à l'installation de deux hdd red plus 6TO . je passe donc à l’étape du choix du raid , je pense faire 2X6TO en Raid 0 et 2X6TO en SHR . A votre avis ? bonne journée à tous
  12. Vinos86

    Bonjour à tous

    bonjour , merci à vous tous !!! à très bientôt Vinos
  13. Vinos86

    Bonjour à tous

    Merci à tous , la nuit va être bonne avec un cerveau bien rempli !!!!! bonne soirée A+
  14. Vinos86

    Bonjour à tous

    Bonsoir , quelqu’un pourrait t'il m'aider concernant ma requête ? merci et bonne soirée
  15. Vinos86

    Bonjour à tous

    Bonjour , ok merci pour l'info . je cherche le tuto de Fenrir concernant le paramétrage sur ma livebox afin d’accéder sur la bestiole comme tu dis sans passer par QuickConnect . A+ Vinos