This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Diskstation N'apparait Pas En Upnp - Dlna


Messages recommandés

Ok merci pour ta reponse je ne pensais pas que c était comme ceci que l on desactivé le firewall je voyais plus un bouton genre ON/OFF , mon firewall est bien dans le statut de ta capture mais toujours rien...

Tu es bien sur d'avoir "autoriser l'accès" en bas ?

Tu es sur que l'indexation est bien terminée ? Et que le répertoire est bien indexé ?

Tu as reboot le syno ?

Lien à poster
Partager sur d’autres sites

Tu es bien sur d'avoir "autoriser l'accès" en bas ?

Tu es sur que l'indexation est bien terminée ? Et que le répertoire est bien indexé ?

Tu as reboot le syno ?

Bonjour, merci pour votre aide ;)

oui j ai bien fait tout ce que vous avez dit et toujours rien...

@Tony : Le firmware de freebox server était buggé pour le dlna il y a qq semaines. Tu as bien fais la dernière MaJ ?

Malheureusement je n ai plus free :( pas de debit chez moi je suis passer en fibre chez bouygues <_< je vais essayer de passer par un autre switch et pas celui de la bbox pour voir

Lien à poster
Partager sur d’autres sites

Bon c'est bon problème résolu j'ai mis l IP de ma freebox en bail DHCP permanent avec son adresse MAC et surtout j avais le firewall synology activé sur les 2 ports de mon DS1512+ et sur le LAN 1 tout n etait pas autorisé (DLNA etait bloqué) mais autorisé sur le LAN 2 ce qui explique surement pourquoi un coup sur 2 ca fonctionnait.

Merci

pluton813 tu m as mis sur la piste ;)

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Bonjour,

J'ai un un probleme similaire.

Voici ma config

Frebox V5 HD

Routeur Netgear

Player connecté directement à la freebox

Syno 411 et DSM 4.0

package serveur multimédia activé et indexation ok.

Quand je vais dans magneto sur la TV je n'ai pas de peripherique detecté.

Dois-je rajouter une regle dans mon routeur.

J'ai essayé toute les propositions aucune ne fonctionne !

Lien à poster
Partager sur d’autres sites
  • 1 month later...
  • 1 year later...
  • 1 year later...

Boonsoir,

Exactement le même problème : dossiers video/music/photo qui apparaissent, mais à l'intérieur : "Aucun fichiers".

Firewall autorisé pour toutes les applications en local.

Problème identique sur DuneHD (donc ça ne doit pas venir de la Freebox v6).

Je suis a cours d'idées...

Jerome

Lien à poster
Partager sur d’autres sites
  • 1 month later...

bon, je sais pas si ca va aider, mais bon :

J'avais des problème sur l'ensemble de mon reseau de perte de la visibilité aléatoire de mon serveur dlna

j'ai trouvé la réponse non pas dans mon nas, mais dans mon switch qui possède des fonctions d'économies d'energies ...

la fonction " Short Cable Mode " qui permet de réduire l'electricité sur des cable de moins de 10 mètres etait activées, et c'était bien de la que venais le problème
--> désactivation de la fonction --> dlna stable (consommation en hausse de 0.05 watt, toutes ses emmerdes pour si peu)

donc, vérifier dans vos équipement si ils ont pas des fonctions "green energy" ou autres et faite le test sans ;)

ps: suis tomber betement dessus car avec mon nouveau routeur au reboot, le port du switch restait down et j'ai cherché le pourquoi de ce problème la pour en resoudre un 2° au passage ;)

Lien à poster
Partager sur d’autres sites
  • 5 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.