This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Pb permissions AD - DS416


Acx99

Messages recommandés

Bonjour,

J’ai intégré un DS416 dans mon domaine 2008R2.

Je vois bien les utilisateurs de mon AD dans les utilisateurs du DSM (dernière release).

Sous DSM, je peux ajouter ou modifier les droits sur les répertoires partagés que j’ai créés, pas de souci.

Je vois bien ses droits ensuite sous Windows.

 

Mais quand je veux ajouter des droits directement sous Windows, j’ai le message d’erreur suivant :

--/--

Le programme ne peut ouvrir la boite de dialogue requise, car il ne peut pas déterminer sur l’ordinateur nommé « mon ds416 » fait partie d’un domaine.

Fermez ce message et essayez à nouveau

--/--

 

Quand je ferme le message, nouvelle popup :

 

--/--

Impossible d’afficher la boite de dialogue de sélection utilisateur.

Une erreur de protocole RCP s’est produite.

--/--

 

Le syno est bien remonté dans mon AD.

J’ai du faire un truc de travers …

Ça cause à quelqu’un ?

Excellent we,

Merci

Lien à poster
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.