This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

NAS innaccessible et alert orange


Messages recommandés

Bonjour,

J'ai un gros soucis avec un DS2415+

Tout allait bien avec 12disques, volume raid6, intégré dans un domaine, tout nikel.
Hier, je met à jour vers la dernière dsm5.xx, il reboot, aucun soucis
Je met à jour vers DSM6 (par l'interface web, mises à jours), et là, la cata:
La led alert clignote orange, 3 des disques sont verts et les autres clignotent orange et s’éteignent de temps en temps, et la LED bleu du bouton clignote.
Les ventilos tournent bien
Impossible de faire un reset (le bouton n'a aucun effet, pas de bip pas de reboot)
Inaccessible web, ping, syno assistant

Avez vous une idée de ce qui se passe ? Comment réinstaller dsm sans perdre les données ?

Merci :/

 

EDIT: J'ai débranché tout les disques, rallumé -> idem, alert orange et power clignote. J'en déduit carte mère cramée ?

Modifié par kiby
Lien à poster
Partager sur d’autres sites

J'ai fait le test, toujours alert en orange et power qui clignote.

J'ai rempli le formulaire de support mais apparemment pas de téléphone en France ... !!??!! En gros je n'ai plus qu'à espérer un mail de leur part ... Je me pose des questions sur l'avenir concernant une société avec un support aussi léger.

 

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai changé de routeur la semaine dernière : je suis passé de la Freebox crystal à la Freebox mini4K.
Pour faire le changement, j'ai éteint mon NAS DS214se proprement (il fonctionnait très bien avant).

Je n'ai pas rallumé le NAS aussitôt, mais quelques jours après. Quand je l'ai rallumé, il s'est mis à clignoter orange et a faire des bip strident sans arrêt.
Le routeur ne le détectait pas. (d'ailleurs, les led de la prise Rj45 ne s'allume pas..!?! mais ce n'est pas un problème de câble : j'en ai testé plusieurs).

J'ai branché le Syno en direct sur le PC, et j'ai essayé de le détecté avec Synology Assistant. Celui-ci l'a détecté, mais je ne pouvais rien faire.
Les bips ne s'arrêtant pas, j'ai tenté de faire un reset du NAS, et là, les bips se sont arrêté, mais la Led status continue de clignoter orange.

Depuis, le NAS est complétement invisible depuis le routeur, ou connectée en direct sur le PC (Synology assistant ne le détecte plus). J'ai démonté les 2 disques dur, et ca ne change rien : Syno invisible et led status clignote orange. Je ne sais plus trop quoi faire...

Avez-vous des idées ?
Merci d'avance

Modifié par Antoine38
correction faute d'orthographe
Lien à poster
Partager sur d’autres sites
  • 2 years later...

Bonjour à tous,
Ces derniers jours, le NAS a disparus du réseau. Lorsque je suis arrivé, 3 des disque ne s'allumaient pas, alors que les 5 autres (DS1815+) semblaient occupés. J'ai laissé le NAS tourner comme cela plusieurs jours, mais rien n'y a fait. J'ai donc tenté d'arrêté de manière douce le NAS. Pas de réponse ou de changement de comportement. J'y suis donc allé plus fort et j'ai coupé l'alimentation en restant appuyé sur le bouton ON/OFF longtemps. Après la remise en marche, pas de réponse du NAS sur le réseau, les diodes bleue et orange (alerte) clignotent continuellement. J'ai laissé tourné longtemps, histoire de laisser au système le temps de gérer une resynchronisation raid 5 ou autre mécanisme de protection des données, puis, au bout d'une semaine, j'ai de nouveau arrêté le NAS.

Même en enlevant tous les disques, ou en en mettant un nouveau, le comportement ne change pas.

 

Je viens de créer un ticket, je vous raconterai ce qu'il advient.

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.