This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Mirigio

Cloud Connect - EZ-Routeur

Messages recommandés

*Cette fois-ci dans la bonne catégorie

 

Bonjour à tous,

J’espère que vous avez passé/passez des bonnes vacances.

Mon nom est Mitch, je suis anglais et j'habite à Lyon. Je ne suis pas un vrais passionné dans le domaine, mais je travaille sur le sujet

J'ai eu une très bonne occasion d'acheter un nas Asustor 6202 et je n'ai pas refusé.

J'ai une question svp. Je ne peux pas configurer le Cloud Connect parce que l'EZ Routeur reste toujours désactivé, je n'arrive pas à le configurer.

Voici les données:

 - routeur Netgear R7000 (pris en charge par Asustor)  et Freebox Revolution (pas en mode bridge, je n'ai pas réussi également :) )

 - DHCP que sur le routeur Netgear

 - ports ouverts que sur l'IP du NAS: 80, 443, 445, 8000, 8001, 8888, 8889, 137-139

 - le NAS a une adresse IP dédiée dans le routeur

- en local c'est tout ok, les quelques apps que j'utilise pour l'instant marchent très bien

Je ne sais pas si vous avez besoin de plus d'infos.

Merci d'avance pour votre aide.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à toi

Le problème, c'est que tu es dans un forum spécialisé dans les NAS SYNOLOGY, et que je ne suis pas certain que des spécialistes ASUSTOR qui pourraient te répondre passent par ici.

Tu devrais plutôt essayer de poser ta question sur un forum spécialisé ASUSTOR ...

Par contre, dans la description de ta configuration, je vois que tu as deux routeurs l'un derrière l'autre (Freebocx et Netgear). Ce type de configuration n'est pas la plus simple à paramétrer pour un néophyte !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.