This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Al Road

taux de transfert inexistant avec CSB

Messages recommandés

Bonjour à tous,

j'espère ne pas me tromper de section, j'ai eu beau faire une recherche sur le forum et sur le reste de la toile, je n'arrive pas à expliquer mon problème et encore moins à le résoudre.

 

Mon soucis est le suivant :

Je fait une sauvegarde automatique de dossiers de mon Pc Windows 7 en utilisant Cloud Station Backup en relation avec Cloud Station Server sur mon DS216j, seulement mon taux de transfert est de 5KB/s en moyenne !! il a mis plus d'une semaine a me transférer 300Go sur mon Nas.

Ce que je ne comprend pas c'est que au paravent je n'avais pas ce soucis la, les taux était correct, enfin en tous cas il ne mettait pas 1 semaine pour transféré seulement 300Go mais plutôt 2jours.

 

Quelques explications sur mon cas :

Il y a encore quelques semaines j'utilisé Cloud Station Backup avec Drive d'installer sur mon Nas, mais j'ai remplacé Drive par le Cloud sur mes périphérique ( Ipad, Note 8 ) et ai désinstallé l'application Drive sur mon NAS.

Je me suis aperçu que j'avais de l'espace fantôme qui était utilisé ( environ 300Go ) et en suivant des tuto sur le net j'ai trouver que ça venais de fichier @cloudstation et les ai supprimé en SSh pour retrouver l'espace qui me manqué. c'est depuis que j'ai ce soucis de taux de transfert.

J'utilisé le quickconnect pour paramétrer ma connexion sur mon PC ( qui est fixe et donc toujours en local ) mais sur les conseil de LDLC je l'ai remplacé par l'Ip du NAS ( que j'ai fixer dans ma livebox 4 fibre ), délier puis re créer la connexion mais rien n'y fait.

pourtant quand je transfert directement un fichier de mon PC sur mon DS216, le taux de transfert monte en moyenne a 20Mb/s pour une vidéo de 5Go. ma connexion ce fait via ma Livebox en wifi 5GHz, débit de 500Mbps de débit moyen

 

Je vous joint des captures d'écran.

 

J'ai du faire une merde, mais la quel ?

 

Au plaisir d'évoluer et comprendre avec vous.

Bon dimanche a vous

 

Capture ressource pendant backup.JPG

Capture param connexion cloud station backup.JPG

Capture conection 5GHz.JPG

Capture cloud station server clients.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas trop cherché à comprendre votre problème CS/Drive, mais vu les suppressions sauvages, il ne faut pas s'étonner que ça ne fonctionne pas ou mal. Le dossier @cloudstation contient les historiques des fichiers. Comme il est utilisé par CSBackup, vous avez tout simplement détruit sa base de donnée.

A votre place, je supprimerais tout les paquets liés à Drive et CS et je les réinstallerais car c'est la seule solution pour redonner du sens à ce qui n'en n'a plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, merci pour la réponse, je n'avait même pas pensé a simplement faire cela. je viens de simplement d'allez dans l'explorateur de version, dans cloud station home , Action et faire Effacer la base de donné des versions et ça reviens dans l'ordre, pour preuve la capture jointe, faite juste quelques seconde après la tache effectué.

Un grand merci

Capture ressource pendant backup après.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement