This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Arthur Gorbana

[Résolu]Probleme d'accès SSH

Messages recommandés

Bonjour,

Lorsque j'essaie de me connecter en ssh avec le compte admin j'ai cette erreur :

image.png.4a28f405781c2b2fe39e78d8d790e95e.png

 

Et je suis dans l'incapacité de me log en root, aucun mot de passe fonctionne

 

J'ai vraiement besoin d'aide svp

Modifié par Arthur Gorbana

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors problème résolue.

Comment ?

Tout simplement en apuyant 4s sur le reset et après le bip 4s aussi sur le bouton reset sa fera 2 bip long.
Sélectionner les packets par défaut et ne pas cocher ignoré cette étape.

Moi j'ai fais le reset total 2 fois et j'ai fais la même erreur 2 fois, pensez a installer les packets par défaut et pas besoin de tout RESET !

Merci quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.