This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

gsrd90

lecture film ko via VS

Messages recommandés

Posté(e) (modifié)

salut,

je parlais justement de dingueries dans ma présentation et forcément il faut que ça arrive 10min après mon message de présentation. bref 😷

Globalement je n'ai pas de réels souci avec mon ds118, tout fonctionne bien jusque là.

Ce matin j'ai commencé la lecture d'un film sur mon pc (par vidéostation sur chrome), j'ai du stopper car les gosses me rendaient dingue.

J'ai voulu continuer la lecture de ce dernier à l'instant via videostation toujours sur chrome et voila le résultat (idem sur edge chromium, opéra, safari ou firefox)

7f9Asmw.png

En revanche pas de problème via ds vidéo sur la tv ou sur mon p30 :

q3GJuTw.jpg

Aucun changements depuis ce matin opérés sur mes pc, et personne n'y accède.

Sachant que j'ai pas forcément toujours l'occasion de regarder sur la tv (voir quasi jamais), j'aimerai savoir pourquoi tout à coup, vidéo station pète les plombs de la sorte ? 🤔

merci d'avance pour les réponses.

JJRm2na.png

Modifié par gsrd90

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça marchait sur ton PC avant ?

Dans les options de VS je crois qu'on peut définir un lecteur externe, essaie avec VLC.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/05/2020 à 07:45, .Shad. a dit :

Ça marchait sur ton PC avant ?

oui je te confirme ça fonctionnait.

Si autant ça ne marchait plus sur aucun devices bon là je me poserai certaines questions mais non

Le 16/05/2020 à 07:45, .Shad. a dit :

Dans les options de VS je crois qu'on peut définir un lecteur externe, essaie avec VLC.

je viens de regarder je n'ai pas trouvé aucune option ne fais référence à ça dans les paramètres de vidéo station.

de plus je viens d'effectuer une première passe sur ma bibliothèque c'est le seul fichier qui me fait ça 🤷‍♂️

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.