This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Vtsax

Membres
  • Compteur de contenus

    97
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Vtsax a gagné pour la dernière fois le 3 janvier

Vtsax a eu le contenu le plus aimé !

À propos de Vtsax

  • Rang
    Novice Syno

Profile Information

  • Gender
    Male
  • Location
    Belgique (Liège)
  • Interests
    Formule 1 - Hardware - Nas

Visiteurs récents du profil

530 visualisations du profil
  1. Download station et yggtorrent

    Oui, niveau VPN je ne connais pas du tout le fonctionnement
  2. Download station et yggtorrent

    Oui j'ai une idée.. essaye de télécharger un truc récent qui viens de sortir, et qui viens d'être UP.. je pense que tes téléchargement ne sont peut être pas assez demandé où alors il y a déjà des milliers de seed..
  3. Download station et yggtorrent

    Salut, avec un VPN je ne sais pas ce qu'il faut faire de plus.. Cependant j'ai deux questions : - Dans le printscreen 2, la destination du port TCP que tu as ouvert est Mediabox.. Est-ce que médiabox est bien ton NAS DS216 ? - Dans le printscreen 3, Tu n'as pas la possibilité d'ajouter un port ? Est-ce que les autres lignes on été ajoutée automatiquement ?
  4. Download station et yggtorrent

    Vous n'avez pas un printscreen par hazard ? Celui qui le veux, peut-être que je peux aider avec un teamviewer ? Je ne sais pas faire mieux
  5. Changement de FAI

    Salut, ton NAS dans les paramètre est en dhcp ou en IP fixe ? Si il est en dhcp, tu le laisse comme ça, tu te connecte à la page du routeur de ton fai (souvent 192.168.0.1 ou 192.168.1.1 à voir) et tu fixe l'ip de ton NAS par cette page. Si il est en IP fixe, tu le remet en dhcp et tu fais la même manip que je t'ai dis au dessus. C'est toujours mieux de fixer l'ip du NAS dans ton routeur que dans le NAS lui même. @++
  6. Download station et yggtorrent

    C'est normal mon ami, ensuite tu clique sur ouvrir ce fameux fichier de quelques Ko (normalement c'est un fichier .torrent) Il va te demander avec quoi tu désire l’ouvrir, tu choisi DSGET :) et la il va te télécharger le vrai fichier :) @++
  7. Un grand grand merci mon ami !
  8. Salut Einsteinium malheureusement je ne trouve pas cette version dans le lien que tu mentionne, j'avais déjà cherché.. Les autres ne fonctionnent pas. Merci encore pour ton aide
  9. Salut Benji, Tu saurais me sauver en me donnant ta version PlexMediaServer-0.9.16.6.1993 stp? Je l'ai supprimer par mégarde, plus moyen de mettre la main dessus ! Pffff grand merci !
  10. [Résolu] Suppression de Vidéo Station ?

    Parfait Daffy, Je confirme, le dossier "video" est bien resté en place !! Grand Merci pour ta réponse
  11. Download station et yggtorrent

    Affirmatif.. rien de plus :)
  12. Bonsoir les p'tits loups, Après pas mal de temps de non utilisation de Vidéo Station, j'ai envie de le supprimer de mon NAS. J'utilise Kodi.. Bref, en voulant le supprimer tout à l'heure, il me demande si je veux "supprimer la base de données Vidéo Station" J'ai envie de le faire de façon propre mais savez vous me dire si il supprime aussi le dossier partagé "video" Si c'est le cas je perds toutes ma vidéothèque.. gigantesque Merci pour votre retour les amis
  13. Download station et yggtorrent

    Salut, Jen'ai rien fait de plus que ce que j'ai noté dans ce post. Aucun fichier dlm. Je ne sais même pas ce que c'est. C'est quoi ton soucis ?
  14. Salut, Si tu veux ne pas avoir ce problème de droit, il te suffit de créer un nouveau dossier partager que tu nomme par exemple "photos" Tu aura photo et photos un en dessous de l'autre.. Ensuite tu coupe toutes tes photos du dossier "photo" que tu colle dans le dossiers "photos" Tu supprime le dossier "photo" et PhotoStation.. Tu n'aura plus le soucis que tu mentionne au début et PhotoStation ne sera plus installé Biz
  15. Download station et yggtorrent

    Avec plaisir.. tu as changer ton message, au début ça ne fonctionnait pas. J'imagine que tu n'avais pas ouvert les ports?