This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

pikeupe

Membres
  • Compteur de contenus

    232
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

pikeupe a gagné pour la dernière fois le 24 mai

pikeupe a eu le contenu le plus aimé !

À propos de pikeupe

  • Rang
    Chevalier des Syno

Visiteurs récents du profil

1 887 visualisations du profil
  1. ok vais testé merci edit: bon le mail fonctionne et admin aussi, mais je ne reçois pas alerte quand je me connecte sur un autre appareil vais creusé l'affaire
  2. ok je vais testé de suite la partie mail pour le token ça fonctionne comment?
  3. est bien j'ai suivit le tuto rien fait de plus Nous allons éditer le fichier "global.override.env" qui se trouve dans "/volumex/docker/bitwarden/bwdata/env" afin de configurer le serveur SMTP pour que Bitwarden puisse envoyer les notifications. On va en profiter pour inscrire notre adresse mail pour la partie admin 😉 ci joint mon fichier pour la partie mail globalSettings__mail__replyToEmail=no-reply@toto.toto.com globalSettings__mail__smtp__host=smtp.gmail.com globalSettings__mail__smtp__port=587 globalSettings__mail__smtp__ssl=false globalSettings__mail__smtp__username=toto globalSettings__mail__smtp__password=123456 globalSettings__disableUserRegistration=true adminSettings__admins=toto@gmail.com
  4. pour le mail je te parle de la première version de bitwarden pas celle que tu viens de proposé vu que je ne voit pas comment lui donné les axe au server mail voici une image de mail que je reçois edit: lol vient de voir
  5. quand tu te connecte a ton compte avec un autre appareil tu reçois un mail pour t'en informé la du coup comme on ne peux pas configuré la partie serveur mail
  6. par contre plus de mail
  7. vient de finir l’installe effectivement moins compliqué, par contre le port 3012 il sert a quoi?
  8. slt donc si j'ai bien compris il utilise les mêmes clients, tu la installé via l'interface docker ou en cmd?
  9. slt UPnP a désactivé niveau sécurité zéro, ensuite pour la config de ton routeur fait le en manuel directement sur ton routeur n'utilise pas le syno pour le faire pour bien débuté tu as plein de tuto ici très bien fait https://www.nas-forum.com/forum/forum/28-tutoriels/
  10. slt si je ne dis pas de bêtise PGID et PUID donne autorisation au dossier et TZ zone géographique
  11. slt pour plex il me semble qu'il faut un plex pass pour le transcodage mais perso je les laissé tombé pour emby
  12. slt as tu essayé en mettant le port 443, j'ai ce problème avec les applications mobile et je ne suis pas le seul d’après ce que j'ai compris
  13. slt perso j'ai laissé tombé car il m'avait renvoyé une version cloud et j'ai pris a la place une dericam même tarif et fonctionne aussi bien en ONVIF avec login et mdp
  14. slt sur certaine application mobile je suis obligé de lui mettre le port 443 sinon ça ne fonctionne pas as tu essayé?