This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

goerges

Membres
  • Compteur de contenus

    346
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de goerges

  • Rang
    Chevalier des Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Tu as essayé en mettant directement l'adresse IP du NAS à la place de \\diskstation ? Georges.
  2. Depuis la dernière mise à jour de Google Authenticator, tu peux exporter les paramètres. Il n'est donc plus nécessaire de reconfigurer la vérification en deux étapes sur le NAS si tu réinstalles Google Authenticator et/ou changes de téléphone. Georges.
  3. goerges

    [Résolu] Access is denied

    Effectivement les droits d'accès avaient sauté pour je ne sais quelle obscure raison ! Les mystères de l'informatique ! Merci pour ton aide pluton212+
  4. goerges

    [Résolu] Access is denied

    J'avais trouvé un lien vers un problème avec les iscsi mais pour la version 1909, pas la 2004. Cela me semble être un problème de droits sur Windows. Je creuse, je creuse... 😉
  5. goerges

    [Résolu] Access is denied

    Cà c'est fait bien sûr !
  6. goerges

    [Résolu] Access is denied

    Discover, log out login sans succès. Etrange, je peux faire un dir ou chkdsk, je le vois même dans le gestionnaire de disque mais quand je clique sur l'icône, j'ai accès denied. Comme si il devait être formatté. Comment faire pour ne pas perdre les 2 To de données ? Les déplacer via Filestation, formatter le scsi puis les remettre ? C'est envisageable ? Edit: Ah ben non, je ne sais pas accéder au contenu via Filestation 😞
  7. Bonjour, Mon Windows 10 ne parvient plus à accéder au drive ISCSi. J'ai le message Access is denied. Je n'ai rien modifié de particulier excepté être passé en ver. 2004 sur Win 10. Tout est ok au niveau du NAS et le client est connecté disque. Je ne vois vraiment pas de quel côté chercher. Une idée ? Merci. Georges.
  8. Salut, Concernant ton disque 3, dernièrement sur mon 2413+ de backup avec 5 disques en SHR, j'ai fait la dernière mise à jour et j'ai le même message, aussi sur le disque 3. Je suis quasi sûr que mon disque n'est pas défectueux. je pense donc que cela vient de la mise à jour. Quand je fais un "repair", il est instantanément à nouveau ok mais, à chaque démarrage, le message revient. A creuser peut-être avant de faire autre chose. Georges.
  9. Salut, Le paquet java8 est semble t-il compatible avec ton NAS. Quand tu ouvres le paquet et que tu essayes un upgrade, il t'indique la version à installer et où la télécharger. Dans mon cas (1517+) le lien pour le téléchargement est: https://www.oracle.com/java/technologies/javase-jdk8-downloads.html Et la version a installer doit être du type jdk-8u112-linux-(i586/x64)tar.gz La dernière version, celle que j'ai installée est la 1.8.0_251 As-tu ces informations pour ton NAS, as-tu fait ces manipulations ? L'erreur d'installation est pour le paquet ou pour l'upgrade de Java proprement dit ? Je ne pourrai malheureusement pas plus t'aider. Georges.
  10. Salut, As-tu installé le paquet "Java8" car, après la procédure est très simple ? Naturellement, je ne sais pas si celui-ci est compatible avec ton NAS. Georges
  11. Bonjour, Depuis quelques temps mon site sous Wordpress indique: The site is experiencing technical difficulties. Je pense que c'est parce que dans les settings pour le champ "Adresse web de WordPress (URL)", j'ai l'adresse locale 192.168.x. et non pas le nom de domaine. Ce champ est grisé, je ne peux pas le changer, que faire ? J'ai cherché dans le fichier wp-config mais je ne trouve pas de référence. Merci Georges
  12. Salut, Les adresses de type 192.168.X.X sont des adresses non routables sur Internet, elles ne sont utilisées que dans le cadre du réseau local. L'adresse que ton pote doit utiliser est probablement celle qui est 207.x.x.x. Pour être sûr, il vaut mieux vérifier l'adresse dans le routeur. Ensuite, au niveau du routeur, tu dois rediriger le port videostation vers l'adresse IP locale (donc 192.x.x.x ) de ton NAS. Chez moi le port est le 5002 mais je ne suis pas certain de ne pas l'avoir changé. Au pire il teste les 4 OU 5 que tu as trouvés. Une adresse IP avec son port s'écrit par exemple pour une adresse locale: 192.168.0.1:5002 Georges
  13. Salut, Si tu as laissé le port par défaut de Videostation, ce qui semble être le cas et que le firewall de ton NAS est bien configuré, tu ne dois ouvrir et rediriger aucun port vu que tu es sur ton réseau local. Il suffit d'indiquer sur l'application DS Video sur ta télévision l'adresse IP de ton NAS. Georges.
  14. 1) Je t'ai proposé une solution. 2) Il n'y a que la vérité qui blesse. Georges.
  15. Pour ça, je ne vois perso que Webdav mais... quand je lis ça, je me dis que tu n'es pas très motivé. </mode coup de gueule on> Les gens veulent de plus en plus être entourés de technologie mais ne veulent pas s'y intéresser un minimum. Certains diront que c'est la technologie qui doit s'adapter à l'homme et non l'inverse. Ok, mais il faut aussi savoir ce que l'on veut ! Tu veux que les gens sur le forum t'aident, ok, aide les un peu aussi.... <mode coup de gueule off> Georges.