This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Nicolas31

Membres
  • Compteur de contenus

    165
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Normale

À propos de Nicolas31

  • Rang
    Padawan

Visiteurs récents du profil

1 015 visualisations du profil
  1. Je vais essayer je reviens vers toi en éditant ce post EDIT: @GrOoT64 sur les sites ou j'essaie d'upload il n'affiche pas le débit d'upload ^^ j'ai essayer sur wetransfert, gdrive, onedrive )
  2. Bonsoir @GrOoT64, Oui, j'en suis conscient ^^. Orange eux mêmes m'ont prévenu. pas vraiment vu que les 2gbps ne sont pas utilisable en meme temps. mais sachant que le seul port ethernet utilisé de ma box est vers un switch qui est connecté a mon nas et mon PC on est d'accord que ca compte pas pour le 2gbps. dans ce cas la le PC et le NAS se partagent 1gbps ? ( j'avoue avoir fait 10 tests pour en sortir le meilleur ^^, mais même le pire Download est a 911 )
  3. bonjour, je crée ce post afin de savoir s'il est possible de changer ma livebox 5 ( le câble fibre rentre directement dans la box | j'ai l'offre 2gbps down 600mbps up ) par un synology RT2600ac. En vous remerciant,
  4. Bonjour, Je viens de regarder un tuto qui est pour le " APC Back-UPS BE550G " et le câble DATA RJ45 est du coté UPS pas NAS. Le NAS lui auras droit au coté USB classique. j'imagine que cela doit être pareil pour tout les UPS
  5. Donc ca fonctionne ^^. je commence a être perdu lol
  6. Bonsoir @MilesTEG1 donc au final l'essai n'est pas concluant ?
  7. Je me suis permis de t'écrire en privé, je nécessite des renseignements

  8. Bonsoir @MilesTEG1, J'avais eu un DS218+ avant mon DS720+ mais j'avoue n'avoir jamais tapé la commande " dmidecode -t memory " ce qui fait que j'ai pas de comparaison. Maintenant que toi tu l'as fait sur un modèle de la gamme DSx20+ ( qui plus est avec le même processeur que le mien ). cela m'intéresserai fortement que tu fasse ce test afin de voir si cela tient ou non ( et du coup que j'attende de prendre la même barrette que la tienne car quand je vais sur la page produit amazon il me dit "Voir les offres de ces vendeurs" mais la barrette est limite hors de prix )
  9. certe mais je "perd" 2Go c'est dommage..
  10. @maxou56 j'ai installer la Crucial 4Go.. et ca marche. la série DSX20+ n'accepte pas plus que la mémoire max CPU
  11. @maxou56 j'ai effectivement du avoir couper le test avant sa fin. car j'ai fait un test en attendant jusqu'a la fin et il as redémarrer et je n'es pas eu d'erreur afficher dans synology assistant. j'ai pris la crucial 4Go conseiller par CACHEM.. on verra si cette fois j'arrive a démarrer avec cette ram qui même au total ne dépasse pas les 8go max
  12. j'ai étend et rallumer le NAS en pensant que le test était fini ( je n'avais pas fait attention au fait qu'il y avait le % d'avancement dans synology assistant ). je vais attendre jusqu'à la fin cette fois pour être bien sur ^^
  13. J'en refais un autre la .. on verra. apres j'ai pas eu de soucis en particulier a l'usage. est-ce que le NAS redémarre après le test ? ou la led status reste orange ?
  14. sauf que je n'es pas d'autre PC pour essayer @maxou56 j'ai fait un test de mémoire avec la mémoire de base, et il me dis qu'il y as une ou des erreurs.. avec la ram de base ?